Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[INFO] Encore un problème... (batterie ?)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[INFO] Encore un problème... (batterie ?)

Message par Floriano63 le Ven 8 Jan 2010 - 10:06

Salut,

encore une surprise avec mon HTC ce matin Rolling Eyes

Hier je me couche à minuit avec 85% de batterie.

Ce matin je me lève à 9h, j'appuie sur la touche raccrocher pour réveiller mon téléphone... pas de réponse.
Je le branche alors au secteur et essaye de nouveau la touche raccrocher. Pas plus de résultat, et la touche témoin orange de chargement ne marchait pas.

J'ai du enlever la batterie pour pouvoir redémarrer le téléphone, et une fois sur le menu le HD2 m'indiquait 18% de batterie restant Shocked

Il faut que je m'inquiète ?

Merci
avatar
Floriano63
Integré

Integré

ROMs : ROM à Nichel
Messages : 295

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par dartagnan95 le Ven 8 Jan 2010 - 10:29

jamais eu ce problème.
avatar
dartagnan95
Instoppable

Instoppable

: : HTC Titan 7.8

Messages : 1928

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Floriano63 le Ven 8 Jan 2010 - 10:34

dartagnan95 a écrit:jamais eu ce problème.
Je désespère sérieux...
avatar
Floriano63
Integré

Integré

ROMs : ROM à Nichel
Messages : 295

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par dartagnan95 le Ven 8 Jan 2010 - 10:38

peut etre que ton phone étais connecté sans que tu t'en aperçoive. Tu verra déjà dans la journée si la batterie ce vide anormalement, j'espère pour toi que c'est juste une connerie, sinon bha c'est la batterie.
avatar
dartagnan95
Instoppable

Instoppable

: : HTC Titan 7.8

Messages : 1928

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Floriano63 le Ven 8 Jan 2010 - 10:41

dartagnan95 a écrit:peut etre que ton phone étais connecté sans que tu t'en aperçoive. Tu verra déjà dans la journée si la batterie ce vide anormalement, j'espère pour toi que c'est juste une connerie, sinon bha c'est la batterie.

1- Je suis en EDGE
2- J'avais rien d'activé, ni Wi-Fi, ni Connexions de données, ni Bluetooth
3- Mon gestionnaire de tâches était vide

Je l'avais mis en veille et de toutes façons il se met en veille tout seul (en moins de 5 min)

En admettant qu'il soit resté allumé, pourquoi se serait-il bloqué et pas tout simplement vidé ? Parce qu'il restait encore 18% de batterie.
avatar
Floriano63
Integré

Integré

ROMs : ROM à Nichel
Messages : 295

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Silouan le Ven 8 Jan 2010 - 11:42

Tu n'aurais pas G-Alarm d'installé ?
avatar
Silouan
VIP

VIP

: : 1.48.406.1 / 2.08.50

Messages : 3918

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Floriano63 le Ven 8 Jan 2010 - 11:45

Silouan a écrit:Tu n'aurais pas G-Alarm d'installé ?
Si c'est un truc qui n'est pas d'origine, non je ne l'ai pas.

Comme .cab non officiel j'ai :

- PHM
- Midomi
- Pourcentage batterie
- Google Maps
- Torch Button

J'ai aussi rajouté via Market Place :

- Facebook
- France24
- Bing
- Wifi Remote Access
avatar
Floriano63
Integré

Integré

ROMs : ROM à Nichel
Messages : 295

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Plouffy le Ven 8 Jan 2010 - 23:03

ton problème, moi ça me la fais une seule fois, pareil j'avais 18% et jai du enlever la batterie pour le démarrer mais aprés j'ai pu eu le problème.
avatar
Plouffy
Habitué

Habitué

Messages : 151

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Floriano63 le Ven 8 Jan 2010 - 23:05

Plouffy a écrit:ton problème, moi ça me la fais une seule fois, pareil j'avais 18% et jai du enlever la batterie pour le démarrer mais aprés j'ai pu eu le problème.

Y'a peut être un "mécanisme" qui la bloque à 18%.

Mais bon, ça explique pas le problème de décharge...

D'ailleurs petite question, quelqu'un a déjà vidé sa batterie complétement ou est passé sans problème en dessous du seuil des 18% ?
J'ai lu que les nouvelles batteries ça pouvait les flinguer de les décharger à fond. Y'a peut être une sécurité système...
avatar
Floriano63
Integré

Integré

ROMs : ROM à Nichel
Messages : 295

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Plouffy le Ven 8 Jan 2010 - 23:23

je l'avais laissé chargé pas mal de temps et ça ma fais un choque quand jai vu le niveau .. sa m'est arrivé genre 2-3 jour aprés l'achat du téléphone.
avatar
Plouffy
Habitué

Habitué

Messages : 151

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Caramel le Ven 8 Jan 2010 - 23:57

Je pense qu'il s'éteignent pour éviter justement une décharge trop importante, un seuil de sécurité en quelque sorte .
avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Floriano63 le Sam 9 Jan 2010 - 11:44

Plouffy a écrit:je l'avais laissé chargé pas mal de temps et ça ma fais un choque quand jai vu le niveau .. sa m'est arrivé genre 2-3 jour aprés l'achat du téléphone.
Le mien ça faisait 3-4 jours que je l'avais. T'as bloqué vers 18% toi aussi ?

Bon si ça ne vous est plus arrivé, ça me réconforte un peu.
avatar
Floriano63
Integré

Integré

ROMs : ROM à Nichel
Messages : 295

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Davids777 le Sam 9 Jan 2010 - 13:58

C'est peut être comme les PC, si un problème bloque au moment d'éteindre le mobile il se peut qu'il soit resté allumé sans que tu puisses t'en apercevoir. Sur un PC on entends le bruit de fonctionnement et les led mais sur un mobile ça doit être invisible... Rolling Eyes
avatar
Davids777
Passionné

Passionné

ROMs : MIUI Android 2.3.5 KG6
: : Android 2.3.4

Messages : 890

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Plouffy le Sam 9 Jan 2010 - 14:02

Floriano63 a écrit:Le mien ça faisait 3-4 jours que je l'avais. T'as bloqué vers 18% toi aussi ?

Bon si ça ne vous est plus arrivé, ça me réconforte un peu.


Bah je penses que le 18% c'est juste du hasard sa aurait pu être un autre pourcentage, mais ce qui est bizzare c'est que le tél chargeait " dans le vide" mais bon depuis jai pu de problème..
avatar
Plouffy
Habitué

Habitué

Messages : 151

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Floriano63 le Sam 9 Jan 2010 - 15:31

Davids777 a écrit:C'est peut être comme les PC, si un problème bloque au moment d'éteindre le mobile il se peut qu'il soit resté allumé sans que tu puisses t'en apercevoir. Sur un PC on entends le bruit de fonctionnement et les led mais sur un mobile ça doit être invisible... Rolling Eyes
En tout cas l'écran était éteint, ça c'est une certitude.
avatar
Floriano63
Integré

Integré

ROMs : ROM à Nichel
Messages : 295

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Davids777 le Sam 9 Jan 2010 - 21:13

Oui, oui... je parle bien en écran éteint mais moi j'ai eu mon PC qui commençait à s'éteindre et restait sur un écran noir, obligé de le forcer à s'éteindre donc je me demandais si ça ne pouvait pas arrivé sur mobile aussi. Après ça n'est qu'une hypothèse bien sûr Wink
avatar
Davids777
Passionné

Passionné

ROMs : MIUI Android 2.3.5 KG6
: : Android 2.3.4

Messages : 890

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par leo le Dim 10 Jan 2010 - 22:20

je me rappelle avoir lu quelque chose sur le forum à propos du blocage pour que la batterie ne se vide pas complètement car quand elle se vide elle perd un bon pourcentage de sa capacité de stockage ...

leo
Amateur

Amateur

Messages : 57

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par shannel le Lun 11 Jan 2010 - 20:58

Salut à tous
J'ai eue exactement le même problème ce matin, je laisse mon téléphone allumé avec 75% de batterie, je pars au boulot je laisse donc mon portable dans mon sac sans l'utiliser...et quand je reviens plus rien...impossible de l'utiliser, nada le témoin de charge ne fonctionnait pas non plus..j'ai donc démonté la batterie et il a redémaré. Je pense qu'il y a un sérieux problème avec ce téléphone. De plus quand je film des "petites vidéos", celui- ci chauffe beaucoup, un peu trop à mon goût.
Je comprends d'ailleurs pas pkoi ont ne peux pas recharger ce téléphone avec l'ordi, j'avais l'ancien modèle auparavant le htc touch, aucun soucis !
Je commence à regretter mon achat...d'autant plus qu'il n'y a pratiquement pas d'applications gratuites à télécharger..Dommage
La prochaine fois c'est IPOD garantie.

Shannel
avatar
shannel
Bleu

Bleu

: : 1.48.406.1(71294)FRE

Messages : 16

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Toitoine02 le Jeu 14 Jan 2010 - 8:25

Bonjour a tous,

Je pense que j ai vraiment un souci de batterie, meme apres retour SAV ou il m ont juste fait une mise a jour du logiciel lol...

Des que je vais sur opera ou que je trifouille le telephone les % s envole, en gros si j utilise mon telephone a 8h du matin et que je fait 3-4 h d ooera je n est plus de batterie, cool ...

Je recherche une autre batterie, quelqu'un aurait-il un plan ou quelque chose comme ca, sur le site elle est a 40€ +/- 10€ de frais de port , ca fait chere la batterie surtout que je suis pas sur que ca vienne de la, peut du telephone mais j ai flasher pour mettre1.48 officiel Htc et changer de rom radio , avant j eter sur 1.44 de sfr , et toujour le problème de batterie, donc finalement on revient a la batterie,

Une chose aussi, moi le telphone se recharge en environ 1h30., je trouve ca asser rapide d ailleurs , et vous ???

Merci de vos reponse
avatar
Toitoine02
Habitué

Habitué

: : 1.66

Messages : 182

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Caramel le Jeu 14 Jan 2010 - 10:37

@Toitoine02 - Dès que la led est verte c'est que la charge est pleine ...

Je suis quand même impressionnée pas autant de différence
avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Toitoine02 le Jeu 14 Jan 2010 - 11:58

Ba oui je me doute bien
avatar
Toitoine02
Habitué

Habitué

: : 1.66

Messages : 182

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par jarryel le Ven 15 Jan 2010 - 17:43

ce matin j'était à 100 % de la batterie, et vers 13h, 3%, en fait je me suis rendu compte en utilisant le gestionnaire de tache, que j'avais utilisé skype, msn et je pense que même en veille, ça reste actif

à l'avenir, j'arrêterai toutes les tâches àç l'aide du gestionnaire avant de le laisser en veille

par contre n'existe t'il pas un cab, qui arreterai toute les taches de fond par simple pression sur une icone, avant la mise en veille, ou un gestionnaire de batterie qui ferait ça,

car la batterie est vraiment le point faible du HD2
avatar
jarryel
Habitué

Habitué

: : FutureShocks MIUI v2.4

Messages : 166

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par shannel le Ven 15 Jan 2010 - 18:28

Salut à tous !
Bon pour régler le problème, j'ai fais un initalisation matérielles....sur les conseils de htc, bon ben faut tout sauvegarder mais ça vaut la peine, pour l'instant c'est ok. Y compris le problème avec word, et la batterie se décharge moins vite qu'avant

shannel
avatar
shannel
Bleu

Bleu

: : 1.48.406.1(71294)FRE

Messages : 16

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par Darkangel52 le Mar 2 Mar 2010 - 5:55

Bonjour,

Un peu pareil me concernant !
Hier soir à 22h, certain que la batterie était à 75% environ. Ce matin, je reveil le tel et aucune reponse. Bouton marche et batterie faible. Je le recharge sans enlever la batterie (pas eu besoin) et surprise, batterie à 0%. Arffff, je vais suivre l'évolution de cela car la nuit le tél etait en veille et je n'aime pas retrouver sa batterie à 0% au niveau de sa longevité.
La il recharge via secteur pour voir, car la plupart du temps, il recharge via USB

Frank

Darkangel52
Amateur

Amateur

ROMs : ROM INCONNUE
Messages : 95

Revenir en haut Aller en bas

Re: [INFO] Encore un problème... (batterie ?)

Message par jarryel le Mar 2 Mar 2010 - 11:13

alors alors, recement j'ai du faire un reset, et effectivement on recupere de la memoire, et ma batterie a gagnée en durée, c'est bizarre, mais c'est comme ça

va falloir suivre les nouveaux HD2 qui vont sortir, j'espere qu'ils auront résolu ce problème

le HD2 est un bel objet (techniquement) mais ce qui l'alimente n'est pas à la hauteur,dommage
avatar
jarryel
Habitué

Habitué

: : FutureShocks MIUI v2.4

Messages : 166

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum