Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[AIDE] bug audiobooster

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AIDE] bug audiobooster

Message par heavy16 le Mer 17 Fév 2010 - 21:45

j'ai un problème avec l'audiobooster qui se désactive a chaque fin de chanson .
Ce problème n'était pourtant pas présent sur le hd1 .
ya t-il une solution ?

heavy16
Integré

Integré

ROMs : Stock
Messages : 233

Revenir en haut Aller en bas

Re: [AIDE] bug audiobooster

Message par Caramel le Mer 17 Fév 2010 - 21:49

Une petite recherche http://www.forum-generationmobiles.net/problemes-et-questions-sur-l-utilisation-de-logiciels-ex-problemes-software-f7/info-amplificateur-audio-desactive-t14188.htm?highlight=audio+booster ?

Je te laisse lire le sujet, tu y trouveras la réponse
avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [AIDE] bug audiobooster

Message par heavy16 le Mer 17 Fév 2010 - 22:00

L'astuce du registre ne marche pas chez moi car je l'ai deja essayé avant de poster .
Sur le hd1 il était activé en permanence .

heavy16
Integré

Integré

ROMs : Stock
Messages : 233

Revenir en haut Aller en bas

Re: [AIDE] bug audiobooster

Message par heavy16 le Ven 9 Juil 2010 - 13:18

Je viens d'avoir HTC et il faut que beaucoup de
monde les appelle car ils m'ont dit qu'il y a un quota d'appels sur un
problème pour qu'il soit résolu .

heavy16
Integré

Integré

ROMs : Stock
Messages : 233

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum