Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[RESOLU] Bruit de l'APN suspect

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] Bruit de l'APN suspect

Message par ERAnimation le Lun 15 Mar 2010 - 17:29

Bonjour à tous !

Je viens de remarquer il y a peu de temps que l'APN faisait un petit bruit du type "tac" lorsqu'il fait la mise au point. Je n'ai jamais remarqué ce phénomène avant et je voulais savoir si quelqu'un à ce problème là.

Merci de vos réponses,

bye !


Dernière édition par ERAnimation le Lun 15 Mar 2010 - 22:01, édité 1 fois

ERAnimation
Passage

Passage

ROMs : HTC
: : 2.3.3

Messages : 35

Revenir en haut Aller en bas

Re: [RESOLU] Bruit de l'APN suspect

Message par Caramel le Lun 15 Mar 2010 - 17:33

Le mien l'a toujours fait je n'y ai jamais prêté une attention particulière ...
avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [RESOLU] Bruit de l'APN suspect

Message par Invité le Lun 15 Mar 2010 - 20:45

C'est le bruit de l'autofocus , pas de quoi s'alarmer ...

Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] Bruit de l'APN suspect

Message par ERAnimation le Lun 15 Mar 2010 - 22:01

Marcdu81 a écrit:C'est le bruit de l'autofocus , pas de quoi s'alarmer ...

Je ne m'alarme pas, je me renseigne !

Donc si je suis pas le seul, c'est bon héhéhé

ERAnimation
Passage

Passage

ROMs : HTC
: : 2.3.3

Messages : 35

Revenir en haut Aller en bas

Re: [RESOLU] Bruit de l'APN suspect

Message par Nin@ le Mer 17 Mar 2010 - 18:05

@ERAnimation a écrit:Bonjour à tous !

Je viens de remarquer il y a peu de temps que l'APN faisait un petit bruit du type "tac" lorsqu'il fait la mise au point. Je n'ai jamais remarqué ce phénomène avant et je voulais savoir si quelqu'un à ce problème là.

Merci de vos réponses,

bye !

Le mien aussi le fait, un léger petit clac lorsqu'il fait sa mise au point en fait.
Il le fait depuis le début d'ailleurs.
avatar
Nin@
Bleu

Bleu

: : version 1,43

Messages : 13

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum