Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[AIDE] Problème pour revenir au spl d'origine pour retour en sav

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AIDE] Problème pour revenir au spl d'origine pour retour en sav

Message par legendofweed le Jeu 10 Juin 2010 - 15:35

Bon j'ai essayer de chercher une réponse a mon problème en parcourant les différent post, mais en vain !!
J'ai essayé tout les tuto pour revenir en rom officiel sfr avec le spl 1.420000. En se qui concerne la rom sfr c'est cool, mais c'est pour le spl que sa bloque. Aprés mainte et mainte manipulation, quand je lance le bootloader je suis tjr en spl-1.42.hspl xe.
Je ne sais plus quoi faire à part demander de l'aide !!!

Ps: pourquoi retour en sav ??? Parce que mon écran bug a fond, il passe du bleu au jaune, de temps en temps il est normale, puis il y a des genre d'interference bleu !!!
Du coups voila, en esperant que vous pourrais m'aider !!!
Merci

legendofweed
Nouveau

Nouveau

ROMs : rom inconue
Messages : 4

Revenir en haut Aller en bas

Re: [AIDE] Problème pour revenir au spl d'origine pour retour en sav

Message par Jedi.6 le Jeu 10 Juin 2010 - 18:08

SAlut,

As tu suivi ce TUTO : ici
avatar
Jedi.6
Adm

Adm

Appareil principal : HTC 10
ROMs : STOCK
Appareil secondaire : HTC HD7
: : ASUS Z0310

Messages : 24786

http://generationmobiles.net/

Revenir en haut Aller en bas

Re: [AIDE] Problème pour revenir au spl d'origine pour retour en sav

Message par legendofweed le Mar 15 Juin 2010 - 17:55

oui, sauf que a l'écran j'avais que: LEOIMG.nbh ok
OS ok

legendofweed
Nouveau

Nouveau

ROMs : rom inconue
Messages : 4

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum