Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[AIDE] délai verrouillage ne fonctionne pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AIDE] délai verrouillage ne fonctionne pas !

Message par dan33 le Jeu 10 Juin 2010 - 21:36

bonsoir

visiblement j'ai posté cette demande d'aide sur un mauvais forum, donc je le remet ici !

ma question porte sur un probleme de paramétrage du verrouillage du téléphone dans les parametres onglet sécurité :
je
voulais programmer la mise en veille et la demande du mot de passe au
bout de 15mn d'inactivité, et après plusieurs essais, ce délai n'est
pas pris en compte et dés que le tph se met en veille il réclame le mot
de passe ; je ne voudrais pas desactiver cette fonction qui m'est utile
car je laisse souvent le tph trainer sur mon bureau ! et ça lasse les
curieux de faire des blagues !

merci à tous

dan33
Habitué

Habitué

Messages : 123

Revenir en haut Aller en bas

Re: [AIDE] délai verrouillage ne fonctionne pas !

Message par Caramel le Ven 11 Juin 2010 - 1:47

C'est un problème connu de WM et il n'y a, hélas, aucune solution ...
avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [AIDE] délai verrouillage ne fonctionne pas !

Message par dan33 le Ven 11 Juin 2010 - 1:53

ok et merci, et ce qui m'étonne cela avait fonctionné une journée et lorsque j'ai voulu modifier la durée, le bug a commencé !

bonne nuit

dan33
Habitué

Habitué

Messages : 123

Revenir en haut Aller en bas

Re: [AIDE] délai verrouillage ne fonctionne pas !

Message par Caramel le Ven 11 Juin 2010 - 9:46

Mais si tu es gêné et que tu as vraiment besoin de cette option, tourne toi vers S2U2

[SOFT] SLIDE2UNLOCK (S2U2) v2.41 (10/05/2010) : Déverrouiller en un slide [Gratuit]
avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [AIDE] délai verrouillage ne fonctionne pas !

Message par dan33 le Ven 11 Juin 2010 - 11:08

vais ten té ça, merci
bonne journée

dan33
Habitué

Habitué

Messages : 123

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum