Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[AIDE] connexion lente en générale...

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AIDE] connexion lente en générale...

Message par fanch59 le Ven 1 Oct 2010 - 18:50

Bonjour!
J'ai un htc hd2, avec un forfait sfr illimitic 1 h internet, tv, texto illimités ..et je trouve que le débit internet est assez lent, en effet, il faut vraiment etre en super couverture 3 G pour que les pages s'affichent dans un delait "raisonnable"...sans quoi c'est assez décevant, je suis souvent decouragé d'aller sur le net avec mon portable car je vais attendre au moins 3/ 4 minutes pour que la page s'affiche...
Pour comparer, un collégue avec un iphone chez orange a une connexion super rapide, quelque soit l'endroit où il se trouve, ( nous avons fait le test d'afficher une page l'un a coté de l'autre, et le resultat est sans appel, chez lui elle apparait au bout de 3/4 secondes pendant que sur mon htc, ça rame, ça rame, ça rame.......)
Du coup, mon téléphone est il bridé?le probléme vient il de chez sfr (j'ai déja appeler le service clientéle, qui m'explique que cela n'est du qu'a la couverture du réseau, point barre...)
Y a til une solution à ce probléme?
D'avance merci pour vos réponses, bonne soirée!

fanch59
Bleu

Bleu

Messages : 11

Revenir en haut Aller en bas

Re: [AIDE] connexion lente en générale...

Message par Caramel le Ven 1 Oct 2010 - 18:59

Titre modifié, sujet déplacé.

Peux tu nous indiquer sous quelle rom tu tournes ?
avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [AIDE] connexion lente en générale...

Message par fanch59 le Sam 2 Oct 2010 - 16:54

Bonjour, pardon pour mon ignorance, mais je ne sais pas ce qu'est le "rom"....

fanch59
Bleu

Bleu

Messages : 11

Revenir en haut Aller en bas

Re: [AIDE] connexion lente en générale...

Message par Caramel le Sam 2 Oct 2010 - 18:59

avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum