Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[Aide][HD2] Difficultés d'allumage & batterie qui se décharge

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Aide][HD2] Difficultés d'allumage & batterie qui se décharge

Message par Methyer le Dim 21 Nov 2010 - 23:37

Bonjour,

Malgré un certain nombre de recherches sur Google et sur le forum, je n'ai pas trouvé de réponse à mon problème, bien que des soucis similaires soient évoqués par d'autres utilisateurs ici ou là.

Je suis confronté à deux difficultés. Ces deux problèmes étant apparues en même temps, j'imagine qu'ils sont liés.

D'une part, le bouton d'allumage de l'écran ne fonctionne pas, en tant que seules les touches s'illuminent lorsque je le presse (l'écran ne s'allume pas). Il faut que j'appuie longtemps (environ 3 secondes), que je relâche puis que je renfonce pour enfin obtenir un écran actif allumé.
D'autre part, la batterie de mon téléphone met à peine deux heures pour se vider entièrement. Par ailleurs elle surchauffe beaucoup plus qu'avant, qu'elle soit en charge ou non.

Je précise plusieurs éléments :
- j'ai essayé soft et hard resets, j'ai même réinstallé la dernière ROM proposée par le site officielle de HTC, sans résultat (j'ajoute que j'avais fait cette mise à jour vers la ROM 3.14.406.2 il y a de ça un bon mois, et que tout fonctionnait parfaitement depuis)
- aucun programme particulier ne tourne sur mon appareil. Je n'ai justement rien installé après le hard reset et la MAJ de la ROM pour voir si ces problèmes venaient d'une application spécifique.
- Info système :
Version du système : 5.2.21913 (21913.5.0.94)
Version Manila : 2.5.20181527.0
Version de ROM : 3.14.406.2 (04666) FRE
Date de ROM : 09/29/10
Version de radio : 2.15.50.14
Version de protocole : 15.42.50.11U


J'espère qu'il y a là toutes les informations nécessaires à ceux qui voudront bien essayer de m'aider, j'essayerai d'en fournir d'avantage si besoin.
Mes maigres compétences dans le domaine ne me permettent pas de comprendre d'où peuvent venir ces problèmes, je compte sur votre aide ! Ayant une utilisation professionnelle de ma machine, j'espère qu'un membre du forum sera en mesure d'apporter quelques réponses le plus tôt possible. Merci d'avance!

Methyer
Nouveau

Nouveau

Messages : 5

Revenir en haut Aller en bas

Re: [Aide][HD2] Difficultés d'allumage & batterie qui se décharge

Message par VM54 le Lun 22 Nov 2010 - 7:41

comportement complètement anormal, ca sent le retour SAV...
avatar
VM54
Modo

Modo

Appareil principal : HTC One M8
ROMs : stock 4.19.118.9 S-Off
Appareil secondaire : HTC One X , HTC HD2, HTC One S
Messages : 12003

http://generationmobiles.net/

Revenir en haut Aller en bas

Re: [Aide][HD2] Difficultés d'allumage & batterie qui se décharge

Message par Methyer le Lun 22 Nov 2010 - 17:53

Déposé aujourd'hui, j'attend de voir ...

Methyer
Nouveau

Nouveau

Messages : 5

Revenir en haut Aller en bas

Re: [Aide][HD2] Difficultés d'allumage & batterie qui se décharge

Message par bengovi le Jeu 14 Avr 2011 - 12:11

Bonjour,

J'ai exactement le même pb que toi (mais avec une rom NetDrg). Les symtomes sont exactement les mêmes ! Et c'est arrivé d'un coup alors que tout fonctionnait bien depuis de nombreux mois et sans aucune nouvelle instalation !
J'ai tout comme toi tenté des reset et des réinstal : en vain !

Le SAV a-t-il solutionné le pb ?
Je ne suis plus sous garantie (J'ai acheté la bete en janvier 2010). Combien cela t'a-t-il couté ?


Merci.


bengovi
Nouveau

Nouveau

ROMs : NetDRG
Messages : 4

Revenir en haut Aller en bas

Re: [Aide][HD2] Difficultés d'allumage & batterie qui se décharge

Message par Caramel le Jeu 14 Avr 2011 - 18:01

Beaucoup de questions pour un nouvel arrivant, peux tu passer par ici Présentez vous ! ? Merci Wink
avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [Aide][HD2] Difficultés d'allumage & batterie qui se décharge

Message par bengovi le Jeu 14 Avr 2011 - 21:05

Caramel a écrit:Beaucoup de questions pour un nouvel arrivant, peux tu passer par ici Présentez vous ! ? Merci Wink

M'étant inscrit il y a 6 mois, je pensais l'avoir fait...Mais non.

C'est chose faite dorénavant !


bengovi
Nouveau

Nouveau

ROMs : NetDRG
Messages : 4

Revenir en haut Aller en bas

Re: [Aide][HD2] Difficultés d'allumage & batterie qui se décharge

Message par Invité le Jeu 14 Avr 2011 - 21:24

Salut pour info, le Leo est garantie constructeur 24 mois, je l'ai acheter pareil en janvier 2010, et il sort du SAV il y a un bon mois et demi !!

La cause ,la dalle tactile qui lache ,avec le chassis (pross ,temps de réponse aléatoire)

Alors ,remet ton phone en 1.42.0000 spl et windows mobile,et envois le au SAV !! Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: [Aide][HD2] Difficultés d'allumage & batterie qui se décharge

Message par bengovi le Jeu 14 Avr 2011 - 21:33

Je pense aussi que le pb est matériel et que je suis bon pour un retour SAV.

J'étais justement en train de rechercher ma facture !
Et je vais au SAV de la fnac demain !

Ca a pris combien de temps pour toi ?

Merci.

bengovi
Nouveau

Nouveau

ROMs : NetDRG
Messages : 4

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum