Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[AIDE] HD2 ne s'allume plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AIDE] HD2 ne s'allume plus...

Message par Angefrance le Mar 12 Avr 2011 - 6:01

Bonjour,
Hier soir, j'ai mis mon téléphone en charge(il était déjà chargé à 8x% mais je voulais que ça charge au maximum pour tenir la journée), je me suis endormi, ce martin je me réveillé et je vois mon téléphone éteint, je me dis, ça n'est pas normale.. alors j'essaie de l'allumer et pas moyen... même si je le branche sur le secteur le led ne s'allume pas pour dire qu'il est en charge... en fait, il y a plus rien qui marche...

Est ce que quel qu'un a une idée ?
Je pense le rendre chez sfr vu que j'ai encore la garantie mais comme j'ai mis android, je ne sais pas trop comment ça va se faire, (même si normalement ça peut se passer vu que le téléphone ne s'allume pas du tout, ils auront aucun moyen de savoir ce qu'il y a à l'intérieur, à moins que ça soit juste la batterie qui a lâché et qu'en remplaçant la batterie ça se lance sur android...)

Angefrance
Integré

Integré

Appareil principal : HTC ONE M7
ROMs : ARHD
Appareil secondaire : HTC HD2
Messages : 246

Revenir en haut Aller en bas

Re: [AIDE] HD2 ne s'allume plus...

Message par Caramel le Mar 12 Avr 2011 - 6:14

Vérifie les broches, d'autres membres ont eu ce soucis, l'une d'elles était tordue et ne faisait plus contact. Essaye avec une autre batterie.
avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [AIDE] HD2 ne s'allume plus...

Message par Angefrance le Mar 12 Avr 2011 - 22:42

C'est quoi les broches ?
En tout cas, j'ai enlevé la batterie, j'ai remis et j'ai mis en charge et ça a commencé à chargé normalement, par contre, j'ai un soucis avec le Cyang.. J'ai plus de vibreur sur cette ROM, si j'utilise le sms de base ça ne vibre pas et si j'utilise chromsms , là c'est bon et pour l'appel pas de vibreur du tout ...

est ce qu'il y a une solution ?

Merci d'avance,

Angefrance
Integré

Integré

Appareil principal : HTC ONE M7
ROMs : ARHD
Appareil secondaire : HTC HD2
Messages : 246

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum