[QUESTION] bug youtube apres Nodo

Aller en bas

[QUESTION] bug youtube apres Nodo

Message par edouardpremier le Mar 12 Avr 2011 - 22:13

Hello, une mauvaise surprise de plus, je remarque que mon HD7 n'ouvre plus les vidéos YouTube depuis "quoi de neuf" dans contact. Régression "nodo" a ajouter à la perte de couleur 24bit, ou bug de mon hd7?
Merci
avatar
edouardpremier
Passionné

Passionné

ROMs : 7.5
Messages : 774

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par Snipper-Ice le Mar 12 Avr 2011 - 23:24

Je ne sais pas ...

Pour les couleurs .. une correction est possible (16=>32 bit)
avatar
Snipper-Ice
VIP

VIP

Appareil principal : MICROSOFT
ROMs : 10
Messages : 32091

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par edouardpremier le Jeu 14 Avr 2011 - 18:30

Hmmm déjà qu il ne fait rien ce système , si en plus les mise a jours le font régresser... et vue le peu d'engouement du public ( a juste titre) et des fabriquant, meme pas de communication de la part d'htc sur l'affichage 16bit, tout le monde s'en fous.... bin je laisse tomber windows mobile.. Sad
avatar
edouardpremier
Passionné

Passionné

ROMs : 7.5
Messages : 774

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par Snipper-Ice le Jeu 14 Avr 2011 - 18:42

Tu laisses ton HD2 ? ?
avatar
Snipper-Ice
VIP

VIP

Appareil principal : MICROSOFT
ROMs : 10
Messages : 32091

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par Caramel le Jeu 14 Avr 2011 - 18:43

lol!
avatar
Caramel
VIP-Staff

VIP-Staff

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par edouardpremier le Jeu 14 Avr 2011 - 18:44

Oh punaise, je suis pas a jour ,non j'aurai du le garder! et j'arrive pas a changer mon mobile dans mon profil, je vais me coucher...
avatar
edouardpremier
Passionné

Passionné

ROMs : 7.5
Messages : 774

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par Snipper-Ice le Jeu 14 Avr 2011 - 18:51

Surtout parce que tu parles de laisser tomber windows mobile ....
avatar
Snipper-Ice
VIP

VIP

Appareil principal : MICROSOFT
ROMs : 10
Messages : 32091

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par edouardpremier le Jeu 14 Avr 2011 - 18:53

c'est eux qui m'ont laissé tombé.
avatar
edouardpremier
Passionné

Passionné

ROMs : 7.5
Messages : 774

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par Snipper-Ice le Jeu 14 Avr 2011 - 19:00

Sérieux ..
Tu parles de WP ou WM ?

C'est vrai que WM est ........ stoppé ...
Alors que WP .. balbutie (beaucoup certes) surtout parce que les équipes de concepteur changent ... et que MS a voulu faire ... trop vite ....

Pour YouTube .. je ne m'en sers pas dans le cadre cité ...
avatar
Snipper-Ice
VIP

VIP

Appareil principal : MICROSOFT
ROMs : 10
Messages : 32091

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par edouardpremier le Jeu 14 Avr 2011 - 19:03

Chui d'accord avec toi, mais c'est décourageant quand t'achète un PDA avec un nouveau système et que 6 mois plus tard le minimum du minimum n'a pas été porté. (je parle de mon HD7).


Dernière édition par edouardpremier le Jeu 14 Avr 2011 - 19:09, édité 1 fois
avatar
edouardpremier
Passionné

Passionné

ROMs : 7.5
Messages : 774

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par Caramel le Jeu 14 Avr 2011 - 19:06

On va pas revenir là dessus, concentrons nous sur ton PB Wink
avatar
Caramel
VIP-Staff

VIP-Staff

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par edouardpremier le Jeu 14 Avr 2011 - 19:09

Merci Wink
avatar
edouardpremier
Passionné

Passionné

ROMs : 7.5
Messages : 774

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par dartagnan95 le Jeu 14 Avr 2011 - 21:48

moi ça fonctionne pour youtub

avatar
dartagnan95
Instoppable

Instoppable

: : HTC Titan 7.8

Messages : 1928

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par tibou le Jeu 14 Avr 2011 - 23:33

Moi aussi, nickel.
avatar
tibou
VIP

VIP

Appareil principal : Nokia 920, Surface Pro 3
ROMs : Stock
: : WP10 Powwwaaa !

Messages : 2811

Revenir en haut Aller en bas

Re: [QUESTION] bug youtube apres Nodo

Message par edouardpremier le Sam 16 Avr 2011 - 19:13

Bon bin c'est étrange moi ca m'ouvre la page web, mais pas la version web/mobile cette dernière ouvrant directement le lecteur.
Merci d'avoir testé htc-dev Powaa
avatar
edouardpremier
Passionné

Passionné

ROMs : 7.5
Messages : 774

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum