Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[RESOLU] [AIDE] probleme avec chevron

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] [AIDE] probleme avec chevron

Message par master57 le Mer 27 Avr 2011 - 11:25

Bonjours tlm je sais que je suis pas très actif sur ce fofo qui est riche , aux passage je remercie les créateurs et les membres actifs ... Wink
Donc mon problème c'est chevron dont j'ai un htc hd7 avec la mise a jour Nodo , comme j'ai bien compris en lisant les tutos ici même , c'est que j'ai installer cette mise à jours sans avoir fait le unlock permanent et je me retrouve avec le chiffre 7390

Mon problème du moins ma question ,c'est que ma femme à réinstaller son pc et que mon tel avait fait la mise a jour Nodo sur celui-ci donc retour en arrière impossible y aurait il une solution alternative pour y remédier (flash,reset ,etc) ....
Voila en espérant trouver une soluce si elle existe, bien à vous merci au plaisir de vous relire ....

master57
Bleu

Bleu

ROMs : 5.52.09.16_22.33a50.10u
Messages : 13

Revenir en haut Aller en bas

Re: [RESOLU] [AIDE] probleme avec chevron

Message par Snipper-Ice le Mer 27 Avr 2011 - 12:56

Salut...

Tu donne la réponse toi même à ta question ....
Sans le point de restauration, fait comme moi, flash ton HD7 ...

C'est le seul moyen connu, avec les inconvénients.....
avatar
Snipper-Ice
Adm

Adm

Appareil principal : MICROSOFT Lumia 950XL
ROMs : 10.0.10586.318
Appareil secondaire : HUAWEI P10Plus DualSIM
: : Nougat / EMUI5

Messages : 32092

http://www.generationmobiles.net

Revenir en haut Aller en bas

Re: [RESOLU] [AIDE] probleme avec chevron

Message par master57 le Jeu 28 Avr 2011 - 6:59

Salut Sniper , merci j ' ai donner ma réponse comme tu le dis mais je penser que il y aurait eu peut être une autre soluce lol mais merci quand même

master57
Bleu

Bleu

ROMs : 5.52.09.16_22.33a50.10u
Messages : 13

Revenir en haut Aller en bas

Re: [RESOLU] [AIDE] probleme avec chevron

Message par master57 le Jeu 28 Avr 2011 - 10:27

Bon la je crois que je laisse tomber chevron veux pas , rien a faire j 'ai beau essayer toujours révocation en appliquant à la lettre le tuto de Sniper

*Annexe 3 : méthode subsidiaire "spéciale HD2/WP7"

voila un copier coller de mon hosts

# Copyright (c) 1993-2009 Microsoft Corp.
#
# This is a sample HOSTS file used by Microsoft TCP/IP for Windows.
#
# This file contains the mappings of IP addresses to host names. Each
# entry should be kept on an individual line. The IP address should
# be placed in the first column followed by the corresponding host name.
# The IP address and the host name should be separated by at least one
# space.
#
# Additionally, comments (such as these) may be inserted on individual
# lines or following the machine name denoted by a '#' symbol.
#
# For example:
#
# 102.54.94.97 rhino.acme.com # source server
# 38.25.63.10 x.acme.com # x client host

# localhost name resolution is handled within DNS itself.
# 127.0.0.1 localhost
# ::1 localhost

voila dite moi ce qui cloche car la je vois pas merci

master57
Bleu

Bleu

ROMs : 5.52.09.16_22.33a50.10u
Messages : 13

Revenir en haut Aller en bas

Re: [RESOLU] [AIDE] probleme avec chevron

Message par Snipper-Ice le Jeu 28 Avr 2011 - 12:08

Salut.

rapatriement des posts du tuto Chevron, pour limiter le "doublon"... Wink

C'est ton host complet ?

Pour moi il manque un truc, surtout si tu as connecté le tel ...... à Zune ....
Sans rien toucher, la fin de ton host doit ressembler à :
Code:

192.168.10.254 developerservices.windowsphone.com
(et si ce n'est pas à la fin .. ce doit être .... marqué quand même .. Wink )
192.168.10.254 => c'est ton addresse ip. J'ai mis celle ci juste pour l'exemple ....

La modification à faire :
Code:

127.0.0.1   developerservices.windowsphone.com
::1      developerservices.windowsphone.com


#192.168.10.254   developerservices.windowsphone.com
Tu vois les modifs ?
avatar
Snipper-Ice
Adm

Adm

Appareil principal : MICROSOFT Lumia 950XL
ROMs : 10.0.10586.318
Appareil secondaire : HUAWEI P10Plus DualSIM
: : Nougat / EMUI5

Messages : 32092

http://www.generationmobiles.net

Revenir en haut Aller en bas

Re: [RESOLU] [AIDE] probleme avec chevron

Message par master57 le Ven 29 Avr 2011 - 9:15

Bon je suis de retour toujours la même chose la je comprend pas, tant pis je laisse tomber pour le moment merci de votre aide quand même .J'espère avoir plus de sucés sur les autres tutos a venir lol

master57
Bleu

Bleu

ROMs : 5.52.09.16_22.33a50.10u
Messages : 13

Revenir en haut Aller en bas

Re: [RESOLU] [AIDE] probleme avec chevron

Message par Snipper-Ice le Ven 29 Avr 2011 - 13:13

Dommage.
Tu baisses vite les bras ... No


Wink
avatar
Snipper-Ice
Adm

Adm

Appareil principal : MICROSOFT Lumia 950XL
ROMs : 10.0.10586.318
Appareil secondaire : HUAWEI P10Plus DualSIM
: : Nougat / EMUI5

Messages : 32092

http://www.generationmobiles.net

Revenir en haut Aller en bas

Re: [RESOLU] [AIDE] probleme avec chevron

Message par master57 le Sam 30 Avr 2011 - 16:19

re bon je suis de retour car j'ai vraiment envie de unlock mon tel donc je suis preneur de toutes aides de votre part . Si j 'y arrive pas je serais contraint de changer mon tel car je suis hyper déçu de ce que l on peut faire avec presque rien ,tant que mon tel n'est pas débloquer aucune appli que je trouve sur internet ne passe c'est vraiment la galère merci de me donner le coup de pouce qui feras la différence ......

master57
Bleu

Bleu

ROMs : 5.52.09.16_22.33a50.10u
Messages : 13

Revenir en haut Aller en bas

Re: [RESOLU] [AIDE] probleme avec chevron

Message par Snipper-Ice le Sam 30 Avr 2011 - 16:46

Je me disais aussi .. Wink
avatar
Snipper-Ice
Adm

Adm

Appareil principal : MICROSOFT Lumia 950XL
ROMs : 10.0.10586.318
Appareil secondaire : HUAWEI P10Plus DualSIM
: : Nougat / EMUI5

Messages : 32092

http://www.generationmobiles.net

Revenir en haut Aller en bas

Re: [RESOLU] [AIDE] probleme avec chevron

Message par Snipper-Ice le Sam 30 Avr 2011 - 16:59

On va "reprendre" ...
OS = Seven
ROM = 1.69
ROM Radio = 5.54
(à ce propos il y a une erreur dans ton profil ... Wink )

Point de restauration non créé ?
avatar
Snipper-Ice
Adm

Adm

Appareil principal : MICROSOFT Lumia 950XL
ROMs : 10.0.10586.318
Appareil secondaire : HUAWEI P10Plus DualSIM
: : Nougat / EMUI5

Messages : 32092

http://www.generationmobiles.net

Revenir en haut Aller en bas

Re: [RESOLU] [AIDE] probleme avec chevron

Message par master57 le Dim 1 Mai 2011 - 8:36

Bonjour, donc je re post pour dire que mon problème est résolu htc hd7 chevronner , je tiens a remercier particulièrement Sniper-Ice pour son aide précieuse ,qui m'as accompagner pas à pas pour me mener vers la réussite effectivement il y avait un soucis avec mon fichier host voilà donc problème résolu au plaisir de pouvoir aider à mon tour et de vous lire .... Wink

master57
Bleu

Bleu

ROMs : 5.52.09.16_22.33a50.10u
Messages : 13

Revenir en haut Aller en bas

Re: [RESOLU] [AIDE] probleme avec chevron

Message par Snipper-Ice le Dim 1 Mai 2011 - 9:33

Taguer "RESOLU"

Ce fut un plaisir ...
avatar
Snipper-Ice
Adm

Adm

Appareil principal : MICROSOFT Lumia 950XL
ROMs : 10.0.10586.318
Appareil secondaire : HUAWEI P10Plus DualSIM
: : Nougat / EMUI5

Messages : 32092

http://www.generationmobiles.net

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum