Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[AIDE] probleme de connection mozart via zune

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AIDE] probleme de connection mozart via zune

Message par venob le Lun 9 Mai 2011 - 15:00

bonjour a tous,

j ai installer zune sur mon pc (windows xp ) est je n arrive pas a connecter mon mozart , de meme il n est pas reconnu par mon pc quand je le branche via le cable fourni.

help svp merci


venob
Bleu

Bleu

ROMs : orange
Messages : 16

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par Spartacus09 le Lun 9 Mai 2011 - 16:54

salut,

Est ce que activesync est allumé et synchronisé avec ton Mozart quand tu veux le connecter a Zune ?

si tu ne sais pas ce que c'est( activesync) c'est un logiciel qui est en natif dans XP et qui fait les synchronisation avec les appareils électroniques( dites moi si je me trompe ^^)
avatar
Spartacus09
En manque

En manque

Appareil principal : HTC 10
ROMs : Rom Stock
Messages : 1082

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par Jedi.6 le Lun 9 Mai 2011 - 17:07

Salut,

Activesync ne marcheras pas dans ce cas, en effet, il n'est utilisable que pour les appareil fonctionnant jusqu’à windowsmobile6.5.

Pour WP7, il faut bien zune. Sinon, ca m'est également arrivé et j'ai désinstallé zune afin de le réinstaller. en effet, as tu la dernière version de Zune.

avatar
Jedi.6
Adm

Adm

Appareil principal : HTC 10
ROMs : STOCK
Appareil secondaire : HTC HD7
: : ASUS Z0310

Messages : 24763

http://generationmobiles.net/

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par Spartacus09 le Lun 9 Mai 2011 - 17:14

a merde alors, je croyais que activesync fonctionnait aussi pour les WP7, il me semble l'avoir lu quelque part ^^

ba désoler pour la fausse bonne idée

avatar
Spartacus09
En manque

En manque

Appareil principal : HTC 10
ROMs : Rom Stock
Messages : 1082

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par geraldo le Lun 9 Mai 2011 - 17:16

même si zune ne fonctionne pas correctement, ton PC doit réagir et détecter ton phone dès que tu branches le câble...

Ensuite, est-ce que la version de zune que tu as s'ouvre correctement; car même sans phone tu peux ouvrir et utiliser zune...

Perso, qd j'ai connecté le mozart sur le windows wp pro que j'avais, zune ne voulait pas s'ouvrir correctement et me donnait un message d'erreur...

j'ai contacté crosoft qui m'a fait télécharger le dernier netframework et après redémarrage, tout fonctionnait nickel !
avatar
geraldo
Habitué

Habitué

ROMs : WP7 OS 7.0.7661
: : rom stock 3.1 - 16Go

Messages : 180

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par phil_rouge le Mar 10 Mai 2011 - 6:56

n'aurais tu pas essayé de passer ton tél en mode routeur ?
Si oui il te faut le repasser en mode zune pour qu'il soit reconnu.
Le problème (que j'ai) c'est que si tu perd chevron entre temps, alors adieu connection via zune. Impossible d'y revenir même après un flashage du tél, la seule solution c'est son renvois en sav.
avatar
phil_rouge
Instoppable

Instoppable

ROMs : ROM d'origine
Messages : 1596

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par venob le Mer 11 Mai 2011 - 11:30

bonjour je pense un retour au sav lui fera pas de mal je vous tien au courant merci

venob
Bleu

Bleu

ROMs : orange
Messages : 16

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par phil_rouge le Mer 11 Mai 2011 - 11:36

Bonne chance !
Shocked
avatar
phil_rouge
Instoppable

Instoppable

ROMs : ROM d'origine
Messages : 1596

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par venob le Mer 11 Mai 2011 - 12:11

j ai desintaller activesync est rien ne se passe pas de detection mobile pourtant zune s ouvre tres bien je peu l utiliser normalement mais le tel se detecte pas sur mon pc j avai penser au renvoi sav mai j aurai aimer recuperer mes photos avant comment faire??

je peu reinstaller activesync pour mes autre appareil ?

venob
Bleu

Bleu

ROMs : orange
Messages : 16

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par venob le Mer 11 Mai 2011 - 12:19

slt phil comment savoir si mon mozart est en routeur ou en zune ?

sinon comment repasser en zune avec le mozart?

merci

venob
Bleu

Bleu

ROMs : orange
Messages : 16

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par phil_rouge le Mer 11 Mai 2011 - 19:56

ton tél est en mode routeur si après avoir installé chevron tu as utilisé le programme permettant la bascule Mode Zune/ Mode Routeur
Si tel est le cas alors il te faut relancer le programme et cliquer sur mode Zune.
En revanche si tu n'as plus chevron après être passé en mode routeur c'est fini impossible de revenir en mode Zune la seule solution le retour SAV
avatar
phil_rouge
Instoppable

Instoppable

ROMs : ROM d'origine
Messages : 1596

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par venob le Mer 11 Mai 2011 - 21:55

bsr tout le monde je n ai jamais installé chevron

venob
Bleu

Bleu

ROMs : orange
Messages : 16

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par phil_rouge le Jeu 12 Mai 2011 - 6:50

Alors à part le SAV je ne vois pas
avatar
phil_rouge
Instoppable

Instoppable

ROMs : ROM d'origine
Messages : 1596

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par venob le Jeu 12 Mai 2011 - 19:07

bonsoir a tous je tien a remercier tout le monde pour toutes les aides fournis merci.

j ai eu un nouveau mozart echange standard dans un point relais est sans rien faire je rentre je le branche au pc et il le detecte, qu auparavant le mozart avai 3 semaine est ne fonctionner pas avec le pc surement une panne a l interieur de celui merci a tous mon probleme est resolu .

venob
Bleu

Bleu

ROMs : orange
Messages : 16

Revenir en haut Aller en bas

Re: [AIDE] probleme de connection mozart via zune

Message par phil_rouge le Jeu 12 Mai 2011 - 21:44

Je vais tenter de faire laa même chose avec le mien on verra !
avatar
phil_rouge
Instoppable

Instoppable

ROMs : ROM d'origine
Messages : 1596

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum