Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[A l'aide]Pas de réseau après installation de XBrom WP7 sur HD2

Voir le sujet précédent Voir le sujet suivant Aller en bas

[A l'aide]Pas de réseau après installation de XBrom WP7 sur HD2

Message par Audry le Lun 16 Mai 2011 - 17:07

Bonjour,
L'installation de la ROM WP7 s'est passée convenablement. Mais au moment de configurer mon téléphone, je m'apperçois qu'il n'a pas de réception réseau.
J'ai du oublier quelque chose.

A l'aide SVP

Audry
Amateur

Amateur

: : 1.44.163.3 (70494) F

Messages : 59

Revenir en haut Aller en bas

Re: [A l'aide]Pas de réseau après installation de XBrom WP7 sur HD2

Message par Audry le Lun 16 Mai 2011 - 18:34

Encore moi,

Je ne sais pas comment j'ai fait, mais maintenant, j'ai le réseau.
Par contre, je ne peux ni appeler ni recevoir un appel, celui-ci va directement sur ma boite vocale.
Au secours.

Audry
Amateur

Amateur

: : 1.44.163.3 (70494) F

Messages : 59

Revenir en haut Aller en bas

Re: [A l'aide]Pas de réseau après installation de XBrom WP7 sur HD2

Message par Manu_83500 le Sam 16 Juil 2011 - 9:35

bonjour tu as une application gratuite sur le store htc (sur le wp7)
ca s'appelle : Config Connexion test deja cela Wink

Manu_83500
Passage

Passage

: : GAMERTAG PS3: SuZi_WaN

Messages : 46

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum