Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[AIDE] Absence de son lors d'appels reçus ou émis

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AIDE] Absence de son lors d'appels reçus ou émis

Message par NyTr0g3n3 le Mer 15 Juin 2011 - 16:25

Bonjour tout le monde,

Après moultes tentatives de résolution de mon problème, j'en viens à solliciter votre aide ^^
J'explique donc : lorsque j’appelle quelqu'un, la tonalité se fait entendre en attendant que le correspondant décroche. Une fois que celui-ci décroche, il arrive (ce n'est pas toujours le cas) que je n'entende plus rien et que mon correspondant non plus ne m'entende pas. La communication est bel et bien établie (la durée de l'appel s'affiche) mais aucun de nous deux ne parvient à entendre l'autre.
Le même problème arrive lorsque je reçois un appel. Je décroche et là, bien que la communication soit établie, aucun son.
Ça m'arrive a peu près une fois sur cinq appels, et parfois plusieurs fois de suite.
Vous comprendrez que c'est particulièrement dérangeant ^^'
J'ai essayé de hard reset, j'ai même attendu une mise à jour du système proposée par Microsoft ! Mais rien y fait, malgré cela, le problème persiste.
Je vous remercie d'avance pour l'aide que vous serez en mesure de m'apporter (merci déjà de lire le pavé que j'ai écrit xD)
Bonne journée à tous ^^

NyTr0g3n3
Nouveau

Nouveau

Messages : 2

Revenir en haut Aller en bas

Re: [AIDE] Absence de son lors d'appels reçus ou émis

Message par Caramel le Mer 15 Juin 2011 - 18:52

Si un HR n'a pas solutionné le problème, retour SAV.

Pour les prochaines fois http://www.forum-generationmobiles.net/t21493-forum-ou-quand-et-comment-poster-sur-le-forum#269391 Wink
avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [AIDE] Absence de son lors d'appels reçus ou émis

Message par NyTr0g3n3 le Sam 18 Juin 2011 - 0:31

OK, merci de ta réponse.
Désolé, je veillerais à mettre les balises la prochaine fois ^^

NyTr0g3n3
Nouveau

Nouveau

Messages : 2

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum