Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Page 8 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par famas45 le Mer 27 Mai 2009 - 0:15

hum par contre avan je pouvais lire nikel les videos sur youtube via le logiciel integré, mais maintenant il ne me trouve plus de vidéos (Pas de vidéo) alors que je suis bien en 3G+. (Je precise que je suis chez bouygues et que ca marchais trés bien avan smile )

Une solution?

EDIT: probleme resolut en fesant un reset tout simplement lol


Dernière édition par famas45 le Mer 27 Mai 2009 - 18:11, édité 1 fois

famas45
Nouveau

Nouveau

Messages : 8

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par NETZO97 le Mer 27 Mai 2009 - 0:20

est ce qu'il y a le flash dans opéra?

sinon génial la première impression, de temps à autre des petits ralentissements, et je n'arrive pas à configurer sl2sfr ( quand il recherche mes emails à la fin de la configuration il me met un message d'erreur) le reste pas mal du tout...
avatar
NETZO97
Posteur

Posteur

: : ultimate SENCE 6.5

Messages : 611

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par Invité le Mer 27 Mai 2009 - 5:44

@ Famas45 peu être qu'il manque l'user-agent de ton Opérateur ??
http://www.forum-generationmobiles.net/problemes-connexions-reseaux-navigation-f9/info-user-agent-htc-hd-t107.htm?highlight=user+agents
Tu les trouves ici:

@NETZO97 Pour configurer SL2SFR, il faut le mettre en Majuscules, fait attention a ça, prend le Topic à la lettre !! Moi, j'avais une erreur SSL car j'avais fait une faute dans mon adresse mail en allant trop vite !!

@+

Invité
Invité


Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par NETZO97 le Mer 27 Mai 2009 - 9:32

quelqu'un à résolu le problème ie?
avatar
NETZO97
Posteur

Posteur

: : ultimate SENCE 6.5

Messages : 611

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par NETZO97 le Mer 27 Mai 2009 - 13:59

j'ai toujours saisie de cette façon sur les autre rom je n'ai jamais eu ce problème, et qu'est ce qu'il faut mettre en majuscule?
avatar
NETZO97
Posteur

Posteur

: : ultimate SENCE 6.5

Messages : 611

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par Brousse le Mer 27 Mai 2009 - 17:07

Bonjour moi je suis Bien en 1.56 mais ca plante toujour au demarage la couleur est pas bonne que faire merci?

Bon je suis trop nul j en sais rien je n'arrive pas a installer toute cette jolie Roms pourtant reussi a installer celle d'alain j ai voulu tester celle la mais je n'arrive pas a avoir tous je comprend pas .

Brousse
Passage

Passage

Messages : 24

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par famas45 le Mer 27 Mai 2009 - 18:13

J'ai u le meme pb que toi hier, je pensais etre en 1.56 comme toi alors que j'etais toujours en 1.14. Vas sur le tuto HardSPL et telecharge la 1.56 qui fait environ 1.1mo. Tu l'instal à partir de ton pc et ça devrai fonctionner.

famas45
Nouveau

Nouveau

Messages : 8

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par Brousse le Mer 27 Mai 2009 - 18:22

bon reinstalle de la 1.56 rien y fait faut il que je reinstalle derriere ? la oms ou pas ?

Brousse
Passage

Passage

Messages : 24

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par Brousse le Mer 27 Mai 2009 - 18:41

alors petite info la version light marche alors pourquoi pas la beta merci par avance

Brousse
Passage

Passage

Messages : 24

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par Nico le Mer 27 Mai 2009 - 19:20

s'il vous plait avant de flasher toute rom regardez bien dans le titre la version du hard spl qu'il faut avoir!
pour toute information sur le hard spl ,allez dans la rubrique flashage ,hard spl ...ca evitera toujours de poser les memes questions!
je vais créer un petit tuto pour que ce soit plus clair pour vous

avatar
Nico
VIP

VIP

ROMs : stock
Messages : 21787

http://www.forum-htc-dev.net

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par NETZO97 le Mer 27 Mai 2009 - 19:33

et franchcement pour vous ça fonctionne ie et les email par sl2sfr ? pas moi Sad pour sl2sfr je reçoit mais je ne peux pas envoyer Sad
avatar
NETZO97
Posteur

Posteur

: : ultimate SENCE 6.5

Messages : 611

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par Invité le Mer 27 Mai 2009 - 20:01

NETZO Et avec Opéra, ça ne fonctionne pas non plus ????

Invité
Invité


Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par NETZO97 le Mer 27 Mai 2009 - 21:35

SI SI Opéra fonctionne très bien, même vodafone live sur opéra mais pas ie "vous n'êtes pas autorisé ..." et mes emails sur sl2sfr ne veulent pas s'envoyer je reçoie mais je ne peux envoyer Sad
avatar
NETZO97
Posteur

Posteur

: : ultimate SENCE 6.5

Messages : 611

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par Mickael le Mer 27 Mai 2009 - 21:54

As tu essayé de le mettre en vue mobile comme dit précédemment (dans les options de IE)?
avatar
Mickael
VIP

VIP

ROMs : BiCh0n_Sense3
Messages : 4176

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par Invité le Jeu 28 Mai 2009 - 11:17

Ben..., je viens de m'apercevoir que j'avais le même blème !!! Mais comme je préfère Opéra que je n'ai pas cherché à configurer IE, il n'y a aucun blème !!

@+

Invité
Invité


Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par Brousse le Jeu 28 Mai 2009 - 11:25

Tout marche bien pour moi merci

Brousse
Passage

Passage

Messages : 24

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par NETZO97 le Jeu 28 Mai 2009 - 14:22

personne a une solution pour SL2SFR, je m'aperçoie qu'à chaque fois que je télecharge mes emails, je les reçois et après j'ai un message d'erreur ...
avatar
NETZO97
Posteur

Posteur

: : ultimate SENCE 6.5

Messages : 611

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par pmlgeek le Jeu 28 Mai 2009 - 14:56

J'ai 2 petits soucis:
1- quand j'ajoute des plugins ceux-ci apparaissent sans le petit cadre translicide du coup ce n'est pas très beau! Si quelqu'un a une solution je suis preneur.
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

2- j'ai enlevé le plugin "Phone" avec CHome Editor et je n'arrive plus à le remettre, il est bien dans la liste, mais n'apparait plus à l'écran! La aussi si vous avez une idée je suis preneur.

Merci

pmlgeek
Passage

Passage

Messages : 20

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par Invité le Jeu 28 Mai 2009 - 15:13

Netzo, regarde une fois de plus la config de tes adresses Mail !!!

J'ai eu ce blème car à force de faire 500 fois la même chose, dans mon adresse j'avais mis un poins de trop et ça ne passait plus !!

Tiens nous au jus.

@+

Invité
Invité


Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par voileuxcool le Jeu 28 Mai 2009 - 15:53

Alors cette lite elle boost ?
avatar
voileuxcool
VIP

VIP

Appareil principal : htc eye
ROMs : HTC
Messages : 5838

http://benmontagutfra89.wordpress.com/

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par Peebee le Jeu 28 Mai 2009 - 19:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:J'ai 2 petits soucis:
1- quand j'ajoute des plugins ceux-ci apparaissent sans le petit cadre translicide du coup ce n'est pas très beau! Si quelqu'un a une solution je suis preneur.
2- j'ai enlevé le plugin "Phone" avec CHome Editor et je n'arrive plus à le remettre, il est bien dans la liste, mais n'apparait plus à l'écran! La aussi si vous avez une idée je suis preneur.

Merci

1/ Le thème Bliss n'est pas compatible avec tous les addon, en cas non compatible c'est le thème par défaut qui est pris d'où le fait que tu n'ai pas de cadre transparent.
Supported community Titanium plugins:
-TitaniumWeather by showaco
-CTwitter, COffice, CFacebook by JukEboXAuDiO
-FavoritePeople by AppStar
-Programs by Sector (aka giorgosm)
pour plus d'information [Vous devez être inscrit et connecté pour voir ce lien]

2/ J'ai eu de gros soucis avec CHome utilise plutôt Titanizer 7.01 [Vous devez être inscrit et connecté pour voir ce lien]
avatar
Peebee
Amateur

Amateur

: : Android 2.1 - root +

Messages : 74

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par NETZO97 le Jeu 28 Mai 2009 - 19:52

Pat: s'il y aurait un soucis dans ma config, tu es d'accord que je ne pourrais pas recevoir mes emails, alors que la, je recois mes emails, c'est une histoire d'envoie d'email qui me gène Wink
avatar
NETZO97
Posteur

Posteur

: : ultimate SENCE 6.5

Messages : 611

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par Invité le Jeu 28 Mai 2009 - 20:04

Oué.. c'est sur !!

Bon, dans les paramètres de Proxy Wap SFR,

à tu la ligne HTTP : 195.115.25.129 : 8080
// // et WAP : 195.115.25.129 : 9201

Si non, je donne ma langue au chat !!

@+

Invité
Invité


Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par NETZO97 le Jeu 28 Mai 2009 - 20:08

exactement !!! je suis le seul à avoir ce problème ? ? ? Sad
avatar
NETZO97
Posteur

Posteur

: : ultimate SENCE 6.5

Messages : 611

Revenir en haut Aller en bas

Re: [Archive] Maw WM6.5 B41 Full et Light (29/05/09) [HARD SPL 1.56]

Message par fbloume le Jeu 28 Mai 2009 - 22:37

salut tout le monde

un grand merci à mawrick pour cette rom elle fonctionne bien en ce qui me concerne

j'ai installé cette ROM il y a 3 jours
au début j'avais un problème avec ma boite mail, a la config il a bien dl mes mails mais après plus rien
après reflashage plus le problème
par contre a mes 2 flashage le premier redémarrage a merdé pendant la customisation j'ai du redémarré le bousin
sinon depuis rien constaté de bien méchant
la ram monte apres un moment d'utilisation
j'ai eu un plantage ce matin a la réception d'un appel (tel figé en vibreur) et quand j'ai redémarré quand j'ai rappelé j'entendais rien et on ne m'entendais pas, redémarrage et tout est OK donc probablement pas grave.

petite question ya un player divx qui fonctionne bien?
avec les roms pirhana j'ai jamais reussi a faire fonctionner tcmp il me disait toujours un problème sur un fichier .txt
avatar
fbloume
Amateur

Amateur

Messages : 58

Revenir en haut Aller en bas

Page 8 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum