Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[Résolu] Problème de visualisation sur le forum :(

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Problème de visualisation sur le forum :(

Message par Ch@rly le Lun 21 Nov 2011 - 17:50

Bonjour,

J'ai un problème avec mes 2 navigateurs sur le forum

Sur Firefox, plus de mise en forme :


Et sur IE, il me manque les icones :


Quelqu'un a une idée ?

Ch@rly
Posteur

Posteur

ROMs : CM10.1 AOSP 4.2.2 JB
: : CM10 4.1.2

Messages : 564
Age : 52

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème de visualisation sur le forum :(

Message par Caramel le Lun 21 Nov 2011 - 17:56

Pour le premier point ça m'est arrivé quelques fois, il m'a suffit de recharger la page.

Pour le second point, c'est normal, c'est la faute à ie car ça fonctionne correctement sur tous les autres navigateurs.

Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 29217
Age : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème de visualisation sur le forum :(

Message par Ch@rly le Lun 21 Nov 2011 - 18:10

Merci pour ta réponse, mais ce n'est pas ça.
moi aussi sur ce site où d'autres ça arrive parfois et un F5 règle le truc.
Mais là rien à faire, je l'ai toujours comme ça Sad
Je suis en 8.0 pour Firefox

Ch@rly
Posteur

Posteur

ROMs : CM10.1 AOSP 4.2.2 JB
: : CM10 4.1.2

Messages : 564
Age : 52

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème de visualisation sur le forum :(

Message par Caramel le Lun 21 Nov 2011 - 18:16

Je suis aussi en v8, je suis allé page 9 du topic concerné, tout est normal.

Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 29217
Age : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème de visualisation sur le forum :(

Message par Ch@rly le Lun 21 Nov 2011 - 18:19

J'ai le même problème sur xda Sad
je vais essayer de réinstaller firefox

Ch@rly
Posteur

Posteur

ROMs : CM10.1 AOSP 4.2.2 JB
: : CM10 4.1.2

Messages : 564
Age : 52

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème de visualisation sur le forum :(

Message par Caramel le Lun 21 Nov 2011 - 18:28

Vide ton cache d'abord, ça devrait suffire.

Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 29217
Age : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème de visualisation sur le forum :(

Message par Ch@rly le Lun 21 Nov 2011 - 18:38

Caramel a écrit:Vide ton cache d'abord, ça devrait suffire.

En effet, ça suffit smile
Merci Wink

Ch@rly
Posteur

Posteur

ROMs : CM10.1 AOSP 4.2.2 JB
: : CM10 4.1.2

Messages : 564
Age : 52

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Problème de visualisation sur le forum :(

Message par Nvidia le Lun 21 Nov 2011 - 19:35

Voilà les navigateurs que je teste régulièrement et qui sont compatibles avec le forum, si soucis avec ces navigateurs le soucis ne vient pas de chez nous, sauf soucis d'accès à Archive-Host, mais c'est extrêmement rare. Nous n’assurons aucun support pour d'autres navigateurs que ceux que je teste régulièrement.

Navigateurs testés et 100% compatibles

Chrome 15.0.874.120
Mozilla Firefox 8.0
Opera 11.60 1147
Safari 5.1.1 (7534.51.22)
Internet Explorer 9.0.8112.16421 MàJ 9.0.3 (KB2586448) 64 bit Edition

(si soucis d'affichage avec IE 9: Paramètres/Outils de développement F12/Mode navigateur: Internet Explorer 9 / Mode de document: normes IE9)

Egalement compatibles

Chrome 17.0.942.0 dev-m
Mozilla Firefox 9.0 b2
Opera 12.00 alpha 1155

Nvidia
VIP++

VIP++

Appareil principal : HTC One M9
ROMs : ARHD 20.0
Appareil secondaire : HTC One M7
: : ARHD 93.0

Messages : 18410
Age : 38

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum