Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[RESOLU] Icône 3G

Aller en bas

[RESOLU] Icône 3G

Message par digdeug le Jeu 1 Déc 2011 - 8:34

Bonjour,

J'ai un souci avec l'icône 3G dans la barre de notification (en haut de l'écran), celui-ci n'apparaît plus à côté des barres de réseau.
Cela depuis que je suis passé à Advance config tool 1.5 (qui ne plante plus au démarrage sans le mode avion d'ailleurs Very Happy ).
Après vérification de ses paramètres, je ne comprends pas pourquoi cela ne s'affiche plus.
Quelqu'un d'autre aurait le même souci et une solution a apporter?

Merci d'avance Wink


Dernière édition par digdeug le Jeu 1 Déc 2011 - 11:39, édité 1 fois

digdeug
Passage

Passage

ROMs : GDR3 Interop-Unlock
: : Dynamics V2

Messages : 31

Revenir en haut Aller en bas

Re: [RESOLU] Icône 3G

Message par poloche le Jeu 1 Déc 2011 - 9:59

Est-ce que tu t'es servi de DiagprovXML ou Diagnosis et le mode GPRS dernièrement pour activer un fichier .xml ??
avatar
poloche
Fan

Fan

ROMs : SE 8.10.12359.845 InterOP
Messages : 2381

Revenir en haut Aller en bas

Re: [RESOLU] Icône 3G

Message par digdeug le Jeu 1 Déc 2011 - 11:46

C'est bon, ce sont les paramètres APN qui avaient "disparu".
Effectivement, suite à la mise à jour 7740.16, je ne pouvais plus installer de .xap (???)
J'ai réactiver le unlock.xml (via Diagnosis) et j'ai pu installer mon .xap, mais j'ai oublié de remettre les paramètres 3G! L'erreur de noob!!! lol
Merci pour ta réponse, c'est grâce à cela que ça a fait tilt! Very Happy

digdeug
Passage

Passage

ROMs : GDR3 Interop-Unlock
: : Dynamics V2

Messages : 31

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum