Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[RESOLU] Envoi MMS ne fonctionne plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] Envoi MMS ne fonctionne plus

Message par GUILLOTES le Lun 12 Déc 2011 - 21:36

affraid
Bonsoir,
Depuis deux jours je ne peux plus envoyer de MMS. J'ai vérifié ma carte sur un autre téléphone et ça fonctionne. Cela proviendrait donc du note. Derniérement je n'ai que modifier le le CSC TOR en XEF via la manipulation du clavier - J'ai essayé de remettre la tor mais cela ne fonctionne pas non plus. Je suis donc revenu sous XEF.
Lors d'un envoi il est mis un message d'erreur avec un point d'exclamation rouge : le message n a pas été envoyé...... IL met : "erreur lors de la réponse du serveur"
Merci pour votre aide éventuel. Le reste fonctionne : SMS, internet, téléphone, market.......

Bonne soirée.
:merci:


Dernière édition par GUILLOTES le Mar 13 Déc 2011 - 9:22, édité 1 fois
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Envoi MMS ne fonctionne plus

Message par Casper78 le Lun 12 Déc 2011 - 22:08

Bonsoir,

Tu as regardé les paramètres d'envois dans les connexions (normalement tu as des paramètres spécifique pour les mms)
avatar
Casper78
VIP-Staff

VIP-Staff

Appareil principal : Microsoft 650 W10
ROMs : Redstone2 insider
Appareil secondaire : HTC HD2 Android-WP-WM
: : suivant l'humeur

Messages : 19357

Revenir en haut Aller en bas

Re: [RESOLU] Envoi MMS ne fonctionne plus

Message par GUILLOTES le Lun 12 Déc 2011 - 22:11

Very Happy
Ouais..... Tout à l'air bon. Je suis en train de reflasher la KKA avec mobile odin..... On verra bien !
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Envoi MMS ne fonctionne plus

Message par GUILLOTES le Lun 12 Déc 2011 - 22:15

No Crotte : Flash en no wipe : Problème toujours la ! Je reçois mais j'envoie pas curieux non !!!!!
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Envoi MMS ne fonctionne plus

Message par GUILLOTES le Lun 12 Déc 2011 - 22:26

affraid
Choux blanc aussi avec l'assistance SFR et l'envoi automatique de leur scrit de connexion.

Toujours "erreur lors de la réponse du serveur"
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Envoi MMS ne fonctionne plus

Message par GUILLOTES le Lun 12 Déc 2011 - 22:36

Very Happy J'ai trouvé : Merci Google mon ami........ Bug déja connu sur le SG2
Les numéros vers lesquels je n'arrive pas à envoyer les MMS sont enregistrés sous le format :+33 00000000 (avec un espace entre le 33 et le reste du numéro).
C'est là d'où vient l'erreur ce format (avec espace après le 33) ne vous empêche ni d'appeler ni d'envoyer des SMS mais par contre vous empêche d'envoyer des MMS ! enlever l'espace +33600000000 et tout fonctionne correctement.

...... Pourquoi ça marchait avant...... çà je ne sais pas.

Je trouve que je me suis super bien aidé.......moi même ! Si cela arrive à d'autres la solution est trouvée.
Bonne soirée.
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Envoi MMS ne fonctionne plus

Message par Sccip le Lun 12 Déc 2011 - 23:06

C'est vrai que tu t'es bien aidé Wink
Et ce qui est vraiment super c'estd'en faire profiter les autre. Merci à toi
avatar
Sccip
VIP

VIP

Appareil principal : LG G3
ROMs : Stock (Android 4.4.2)
Appareil secondaire : HUAWEI Ascend P7
: : Stock (Android 4.4.2)

Messages : 21407

Revenir en haut Aller en bas

Re: [RESOLU] Envoi MMS ne fonctionne plus

Message par BigPat le Lun 12 Déc 2011 - 23:13

Bravo cheers
avatar
BigPat
Prophète

Prophète

Appareil principal : Samsung S5 Mini
ROMs : Stock
Messages : 8032

Revenir en haut Aller en bas

Re: [RESOLU] Envoi MMS ne fonctionne plus

Message par jackHD le Lun 12 Déc 2011 - 23:40

Et bravo pour le "RESOLU" dans la balise du titre cheers cheers cheers

Et santé
avatar
jackHD
Seigneur

Seigneur

Appareil principal : NOKIA Lumia 930
ROMs : SE: 8.10.14203.306
Appareil secondaire : Nokia Lumia 735
: : SE: 8.10.14219.341

Messages : 12910

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum