Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[AIDE] Problème internet explorer connecté en wi-fi.

Aller en bas

[AIDE] Problème internet explorer connecté en wi-fi.

Message par serhat le Mar 7 Fév 2012 - 23:39

Salut a tous.
Alors voila mon problème est que dernièrement lorsque je navigue sur internet avec mon réseau wi-fi, je ne peux rien faire a part aller sur notre bon vieux google.
Pour les applications pas de problèmes mais internet explorer sa marche pas.
Je ne sais pas d'ou sa peut venir alors je vous demande de l'aide.
Merci de vos réponse.
avatar
serhat
Actif

Actif

Messages : 448

Revenir en haut Aller en bas

Re: [AIDE] Problème internet explorer connecté en wi-fi.

Message par RémyDiamond le Mar 7 Fév 2012 - 23:48

As tu essayé en désactivant ta connection de données ?
avatar
RémyDiamond
Posteur

Posteur

ROMs : 7.10.8773.98
Messages : 571

Revenir en haut Aller en bas

Re: [AIDE] Problème internet explorer connecté en wi-fi.

Message par serhat le Mar 7 Fév 2012 - 23:58

Oui mais rien ne change.
Quand le wi-fi est activé et connecté, tout marche (e-mail, applications, mise a jour, marketplace...) sauf internet explorer.
La recherche sur google se fait bien mais aucune page web ne s'ouvre.
Je me demandais si sa peut être a cause de la ROM que j'ai ? (nextgen+ 2.4)
avatar
serhat
Actif

Actif

Messages : 448

Revenir en haut Aller en bas

Re: [AIDE] Problème internet explorer connecté en wi-fi.

Message par RémyDiamond le Mer 8 Fév 2012 - 0:10

Peut etre bien .... moi je suis sous Deepshining 7.1 et pr le moment ca ma l'air pas trop mal smile
avatar
RémyDiamond
Posteur

Posteur

ROMs : 7.10.8773.98
Messages : 571

Revenir en haut Aller en bas

Re: [AIDE] Problème internet explorer connecté en wi-fi.

Message par serhat le Mer 8 Fév 2012 - 0:25

J'ai flashé ya pas si longtemps, chui pas encore prêt a re-perdre toutes mes données.
J'espère que ce n'est pas matériel.
Sinon elle a le téléchargement de *xap par internet explorer la Deepshining 7.1 ??
avatar
serhat
Actif

Actif

Messages : 448

Revenir en haut Aller en bas

Re: [AIDE] Problème internet explorer connecté en wi-fi.

Message par Snipper-Ice le Mer 8 Fév 2012 - 0:32

Perso, WiFi => je fais ce que je veux sur le net, quelque soit mon WP7 (ou 7.5), en ROM officielle (pas de custom)
avatar
Snipper-Ice
Adm

Adm

Appareil principal : MICROSOFT Lumia 950XL
ROMs : 10.0.10586.318
Appareil secondaire : HUAWEI P10Plus DualSIM
: : Nougat / EMUI5

Messages : 32092

http://www.generationmobiles.net

Revenir en haut Aller en bas

Re: [AIDE] Problème internet explorer connecté en wi-fi.

Message par RémyDiamond le Mer 8 Fév 2012 - 8:47

@Serhat : oui oui elle a cette fonction Wink
avatar
RémyDiamond
Posteur

Posteur

ROMs : 7.10.8773.98
Messages : 571

Revenir en haut Aller en bas

Re: [AIDE] Problème internet explorer connecté en wi-fi.

Message par serhat le Mer 8 Fév 2012 - 8:50

Bon ba je vais essayer la Deepshining quand j'autais le temps.
La je dois aller en cours.
Merce a vous deux pour vos réponse.
avatar
serhat
Actif

Actif

Messages : 448

Revenir en haut Aller en bas

Re: [AIDE] Problème internet explorer connecté en wi-fi.

Message par serhat le Mer 8 Fév 2012 - 18:13

Le problème s'est résolu après le passage vers la Deepshining.
Merci a toi Rémy.
avatar
serhat
Actif

Actif

Messages : 448

Revenir en haut Aller en bas

Re: [AIDE] Problème internet explorer connecté en wi-fi.

Message par RémyDiamond le Mer 8 Fév 2012 - 20:51

Bah derien lol.
C'était bien lié a la rom donc...comme quoi
avatar
RémyDiamond
Posteur

Posteur

ROMs : 7.10.8773.98
Messages : 571

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum