Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[Résolu] Au secours, c'est mal parti pour moi dès la première étape

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: [Résolu] Au secours, c'est mal parti pour moi dès la première étape

Message par TOGA le Sam 12 Mai 2012 - 10:42

Reçu 5/5, je ne le referai pas Wink , sauf qu'avant ce task29 n'avait pas fonctionné et ça m'inquiétait.
Autre petite question concernant la partition de la carte SD :
J'ai mis, comme indiqué dans le tuto pour Ext size 1024M
Le Swap size à OM m'étonne...

TOGA
Bleu

Bleu

ROMs : ROM INCONNUE
Messages : 14

Revenir en haut Aller en bas

Re: [Résolu] Au secours, c'est mal parti pour moi dès la première étape

Message par Invité le Sam 12 Mai 2012 - 10:49

Comment-ça le TASK29 n'a pas bien fonctionné?

Ne te préoccupes pas du Swap...Même sur XDA les avis divergent quant à son utilité...


Dernière édition par ttersu le Sam 12 Mai 2012 - 11:06, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Au secours, c'est mal parti pour moi dès la première étape

Message par TOGA le Sam 12 Mai 2012 - 11:00

Le task29 se plantait comme dans le post de Hugo.S du 1/4, et pour preuve, après l'opération mon téléphone redémarrait normalement en wm6.5...
J'en ai téléchargé un autre comme suggéré dans le post et maintenant ça a fonctionné et je finalise l'install d'une nouvelle ROM android

TOGA
Bleu

Bleu

ROMs : ROM INCONNUE
Messages : 14

Revenir en haut Aller en bas

Re: [Résolu] Au secours, c'est mal parti pour moi dès la première étape

Message par Casper78 le Sam 12 Mai 2012 - 11:00

Ben c'est normal que ça est pas fonctionné ttersu, y a pas le T

ttersu a écrit:Comment-ça le ASK29 n'a pas bien fonctionné?
avatar
Casper78
VIP-Staff

VIP-Staff

Appareil principal : Microsoft 650 W10
ROMs : Redstone2 insider
Appareil secondaire : HTC HD2 Android-WP-WM
: : suivant l'humeur

Messages : 19375

Revenir en haut Aller en bas

Re: [Résolu] Au secours, c'est mal parti pour moi dès la première étape

Message par Invité le Sam 12 Mai 2012 - 11:07


Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Au secours, c'est mal parti pour moi dès la première étape

Message par TOGA le Sam 12 Mai 2012 - 11:33

Et voilà, tout semble fonctionner à merveille, grâce à vos aides précieuses !
Je vais pouvoir tester différentes Rom et vous faire des retours...
Merci encore

TOGA
Bleu

Bleu

ROMs : ROM INCONNUE
Messages : 14

Revenir en haut Aller en bas

Re: [Résolu] Au secours, c'est mal parti pour moi dès la première étape

Message par Casper78 le Sam 12 Mai 2012 - 11:36

avatar
Casper78
VIP-Staff

VIP-Staff

Appareil principal : Microsoft 650 W10
ROMs : Redstone2 insider
Appareil secondaire : HTC HD2 Android-WP-WM
: : suivant l'humeur

Messages : 19375

Revenir en haut Aller en bas

Re: [Résolu] Au secours, c'est mal parti pour moi dès la première étape

Message par Invité le Sam 12 Mai 2012 - 12:22

YAPADEKOI! Wink


Enjoy!

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Au secours, c'est mal parti pour moi dès la première étape

Message par Jedi.6 le Sam 12 Mai 2012 - 13:50

Pense à changer la balise de ton titre Wink
avatar
Jedi.6
Adm

Adm

Appareil principal : HTC U11
ROMs : STOCK
Appareil secondaire : Samsung SG7
: : ASUS Z0310

Messages : 24853

http://generationmobiles.net/

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum