Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[Résolu] Impossible d'envoyer des emails !

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Impossible d'envoyer des emails !

Message par Kacaouet le Mer 30 Mai 2012 - 22:10

Bonjour à la communauté Flyer !



Voilà mon soucis, hormis le fait que j'essaye de downgrader et que je n'y arrive pas, voici un problème qui vient se greffer la dessus.

Je me suis aperçu que je n'arrivais plus à envoyer des e-mails ( impossible d'envoyer les emails !)mais par contre je peux en recevoir, peut être une bonne nouvelle !

J'ai essayé la réinitialisation d'usine mais rien !

Alors es ce que peux espérer un rétablissement heureux de cette fonction ?

Merci pour votre aide

Je suis au bout du


@+ Kacaouet


Dernière édition par Kacaouet le Jeu 31 Mai 2012 - 21:03, édité 1 fois
avatar
Kacaouet
Integré

Integré

Appareil principal : Huawei MédiaPad X2 - 7'
ROMs : Lollipop 5.0
Messages : 287

Revenir en haut Aller en bas

Re: [Résolu] Impossible d'envoyer des emails !

Message par mich41 le Jeu 31 Mai 2012 - 13:06

Bonjour

En Wifi ? smtp du FAI.
En 3G ? smtp de l'opérateur.

Essayer aussi avec le port 537 au lieu du port 25
avatar
mich41
Integré

Integré

Appareil principal : Asus TF700T
ROMs : CROMBi-kk_R1 KitKat
Appareil secondaire : Iphone 6 - BlackBerry Z10
Messages : 214

http://www.mtsf.com

Revenir en haut Aller en bas

Re: [Résolu] Impossible d'envoyer des emails !

Message par Kacaouet le Jeu 31 Mai 2012 - 13:42

Salut mich41!

En language décrypter,cela donne quoi ? Je dois aller dans paramètres?

Si tu pouvais m'indiqué comment faire,ça m'arrangerais bien !

Chez moi,c'était en wifi,cela ne marchais pas.

Je vais essayé en 3 G et je te dis ca, cela ne marche pas non plus ! No

Merci

@+Kacaouet
avatar
Kacaouet
Integré

Integré

Appareil principal : Huawei MédiaPad X2 - 7'
ROMs : Lollipop 5.0
Messages : 287

Revenir en haut Aller en bas

Re: [Résolu] Impossible d'envoyer des emails !

Message par mich41 le Jeu 31 Mai 2012 - 15:20

Je suis en HC 3.2.1.

Wifi :
Ouvre ton compte mail puis : Menu/paramètres/paramètres du compte/modifier le compte/suivant/suivant
Nom d'utilisateur : kacaouet@tonfai.xxx
mot de passe : *****
serveur SMTP : smtp.tonfai.xxx
Type de sécurité : aucun
Port du serveur : 25 ou 587 si 25 ne marche pas
Suivant/Terminer la configuration

3G : idem, sauf que le nom du serveur SMTP n'est pas le même.
avatar
mich41
Integré

Integré

Appareil principal : Asus TF700T
ROMs : CROMBi-kk_R1 KitKat
Appareil secondaire : Iphone 6 - BlackBerry Z10
Messages : 214

http://www.mtsf.com

Revenir en haut Aller en bas

Re: [Résolu] Impossible d'envoyer des emails !

Message par Kacaouet le Jeu 31 Mai 2012 - 16:03

Rien à redire,explication claire.

Merci, je te dirais ce qu'il en ai!

Eh bien un grand merci à toi Mich41 , ça devait être le bazar parce qu'il à fallut que je fasse la manipulation à plusieurs reprises et ça à finis par fonctionner.

Eh voilà une affaire résolu !!! Vive la communauté et la solidarité !

@+ Kacaouet
avatar
Kacaouet
Integré

Integré

Appareil principal : Huawei MédiaPad X2 - 7'
ROMs : Lollipop 5.0
Messages : 287

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum