Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par GUILLOTES le Ven 17 Aoû 2012 - 14:13

Bonjour à tous,
Je viens d'essayer d'installer la dernière rom stock allemande. Pour partir sur une base saine, comme à plusieurs reprises, j'ai lancé sous le CWM temporaire tactile les format. Ça a bloqué sur format data. J'ai éteint le téléphone. Il ne se rallume plus. Je le branche sur le port USB du PC, il n'est pas détecté. Les combinaisons de touches pour le Download et le recovery ne fonctionnent pas non plus. Le fait d’enlever et de remettre la batterie n'a rien donné. Je suis coincé et dégouté. Plus jamais je ne le touche en ayant travaillé la nuit auparavant.
Merci pour vos aides éventuelles mais je pense que ça sent le SAV en espérant qu'il ne verra rien sur mes bidouilles !
:merci:
PS : je pense être une victime du CWM ZIP (voir sujet un peu plus bas).


Dernière édition par GUILLOTES le Sam 15 Sep 2012 - 14:59, édité 1 fois
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par Invité le Ven 17 Aoû 2012 - 14:28

Bonjour, désolé si c'est le cas.

L'autre jour, dans ma précipitation, j'ai eu la même peur. Sauf que je n'avais ps fait gaffe dans le recovery ou Dowlo machin, que les boutons était inversés.

A ta place, j’éteindrais de nouveau le phone, retire la batterie 5 ou 10 minute et redémarre le en Dolowad bidule et regarde si le bouton Volume monte et inverse et le bouton Power doit valider.

J'espère franchement t'avoir aidé ou donné des idées pour te sortir de la ...

Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par guict le Ven 17 Aoû 2012 - 14:35

Malheureusement pour toi, tu sembles bien victime du brick du CMW.zip évoqué il y a quelques jours.
Ce qui confirme que le plus sûr reste de faire un full wipe avec un kernel GB.
Pour le SAV vu que le téléphone ne démarre pas normalement ils ne peuvent pas voir ce que tu as fait.
avatar
guict
Actif

Actif

Appareil principal : LG G2 D802
ROMs : stock 4.4.2
Appareil secondaire : SAMSUNG GALAXY S I9000
Messages : 405

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par GUILLOTES le Ven 17 Aoû 2012 - 14:48

:merci: Pour vos réponses :
PAT7 : Il ne veut rien savoir......mort clinique !
QUICT : J’espère que tu as raison concernant leur incapacité à voir les bidouilles. Mon compteur flash était vierge avant ce brick et pas de triangle jaune ! On verra ! Je le dépose Mardi matin à PMS plutôt qu' SFR car eux au moins ils essaient de réparer avant d'envoyer à SAMSUNG..... bien que je pense qu'il partira quand même !
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par BigPat le Ven 17 Aoû 2012 - 15:06

C'est dommage, on en a parlé dans ce sujet:
[TUTO] FLASHER UNE ROM ICS STOCK avec ODIN PC et la ROOTER avec LE RECOVERY TEMPORAIRE et SuperSU+BusyboxInstaller et les explications dans le post 12.
Vide ta batterie si tu peux et dis leur que c'est en faisant la mise à jour par OTA, ils ont l'habitude.
Tiens-nous au courant.
avatar
BigPat
Prophète

Prophète

Appareil principal : Samsung S5 Mini
ROMs : Stock
Messages : 8032

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par GUILLOTES le Ven 17 Aoû 2012 - 16:03

Je viens de le déposer en boutique à côté de chez moi pour gagner quatre jours. Il part ce soir ou demain matin au SAV - Verdict sous quinze jours maximum. Je n'ai pas pu vider la batterie mais j'ai dit, comme conseillé, qu'il s'était planté lors d'une MAJ OTA. Ils m'ont demandé s'il était désimlocké, j'ai dit non car je ne leur ai jamais fait la demande du code et ça ils peuvent le voir facilement je pense.
Voila j’espère vraiment ne pas recevoir un devis dans les prochains jours....pas le moment ! Merci à ceux qui ont connu un tel épisode de me faire connaitre comment cela s'est passé ! Je suis un inquiet de nature. Peuvent t'ils fouiller dans un appareil qui refuse de s'allumer et qui n'est plus reconnu par un PC ?????

PS : J'ai essayé cela sans résultat http://www.forum-generationmobiles.net/t58800-requete-astuce-reparer-votre-galaxy-note-suite-a-une-corruption-de-la-partition-efs : Phone non détecté :

PS1 : Je lis avec délectation par ci par la que bon nombre de note brickés sont revenus réparés gratuitement par le SAV.....y compris avec des compteurs incrémentés ! Alors il ne devrait pas avoir de problème pour moi ! Merci Bigpat pour l'alibi..... C'est celui qui semble faire mouche à chaque coup !
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par ninotymi le Ven 17 Aoû 2012 - 22:35

Guillote toute mes condoleance pour ton tel .

Que tu mente ou pas au sav il constaterons la panne la cm hs et non partie de memoir hs au quel cas tu aurais acces au recov mais chaque flash plenterais au quel quoi il fallait tenter de flasher un.pit modifier quit a perdre un peu despace disque sur memoir interne mais ne te concerne pas car ton note es encore sous garantie constricteur dailleir ta eu chaud deux moi pres cest ca ?après le comment du pourquoi entre une mise a jour ou l'un de nos flash et sa il ne seront faire la diference....

Par contre sache que pour le simunlok j'ai appliquer solution grâce a sccip et d'autre sur fofo en mode gratuis va fouiner coter sg2 ou mes dernier poste... sa sera tjrs sa d'économiser si retour d'un tel neuf...

Directe vacances en mode note iledoleron 32° ce jour !Wink))

ninotymi
Fan

Fan

Appareil principal : mate 9
ROMs : origine
Messages : 2121

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par GUILLOTES le Lun 20 Aoû 2012 - 10:14

Very Happy SFR soutient le Geek : Deux ans de garantie !!!!!
santa Pour le simlock.....puisqu'il va revenir simlocker à coup sur j'userais de la bonne vielle méthode très officielle de demande de code gratuit (le portable a maintenant plus de trois mois).
Aprés pédale douce sur le root et les rom DEV, la 4.0.4 allemande est tellement bien !
Je croise toujours les doigts pour la prise en charge mais je ne suis pas inquiet...... je serais le seul qui essuie un refus, le cas échéant ! Et puis mon compteur binaire était vierge !!!
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par pjkrolzz le Lun 20 Aoû 2012 - 11:12

Tu sais honnêtement, je me demande si ils (opérateur & constructeur) ne ferme pas les yeux un peu sur le monde DEV ...

J'ai remarqué que les téléphones les plus populaires sont ceux qui sont les plus facile à rooter ...

Regarde la différence entre les HTC/Samsung et les autres ... Sony Ericson par exemple (c'est triste dans ce secteur du forum xD)
avatar
pjkrolzz
Actif

Actif

ROMs : ParanoidAndroid 0.5
: : HyperDroid CM7 v6.0.0

Messages : 420

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par GUILLOTES le Lun 20 Aoû 2012 - 12:07

Je le pense aussi :
1 - Cela reste marginal eu égard au nombre de téléphone en circulation
2 - La mise en place d'une expertise poussée sur tous les téléphones entrant au SAV couterait cher.
Maintenant je pense que si ils veulent faire parler les mémoires même téléphone planté ils le peuvent..... On arrive à lire des disques durs incendiés perforés formatés bas niveau........
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par Darkcore le Mar 21 Aoû 2012 - 16:08

Salut a tous.
Guillotes, pour moi ses pareil, briqué pour de bon il ne s'allume plus du tous.
J'étais sous la rom Alliance et j'ai voulut redémarré en recovery mais sa n'a pas marché, après il ne voulait plus du tout redémarré j'ai tanté de flasher avec Odin mais pareil il bloque sur la partie "factorysf" et maintenant, il ne s'allume plus du tout, pourtant je n'est rien fais d'autre avec.. Sad
avatar
Darkcore
Posteur

Posteur

Appareil principal : Huawei Ascend Mate 7
ROMs : Signature
Messages : 629

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par GUILLOTES le Mar 21 Aoû 2012 - 18:08

Désolé pour toi. Tente le retour au SAV. La garantie n'est pas nominative et elle est, je pense, transmissible lors de la cession du téléphone avec la facture qui fait foi..... Et après croise les doigts comme moi et beaucoup d'autre. J'ai lu des cas de compteurs incrémentés et de triangle jaune passés en garantie.
J'ai par contre lu aussi certains retours bizarre non réparés pour cause d'oxydation non prise en charge dans la garantie, alors qu'aux dires des propriétaires leurs téléphones n'avaient jamais été en contact avec de l'eau !
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par Darkcore le Mar 21 Aoû 2012 - 18:26

Ah.. :/ Moi j'ai peur qu'il ne soit pas prit en garantie, ou alors qu'il ne le prénnent pas tu tout car la facture est pas a mon nom..
avatar
Darkcore
Posteur

Posteur

Appareil principal : Huawei Ascend Mate 7
ROMs : Signature
Messages : 629

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par GUILLOTES le Mar 21 Aoû 2012 - 18:40

Si tu passe par ton opérateur il ne te le prendra pas puisque ce téléphone n'est pas rattaché à ton contrat.
Maintenant si tu l’emmène la : http://www.allopsm.fr/index.php , ils le prendront, même si la facture n'est pas à ton nom, la garantie étant sur le produit mais pas sur l'utilisateur final.
Maintenant pour ce qui est de la prise en charge, je crois vraiment qu'ils ne s’embêtent pas, ils remplaceront la CM sans chercher à comprendre sauf si les pastilles d’oxydation ont viré !!!!!! Là plus aucun recours ! C'est facile pour eux de mentir comme pour nous d'ailleurs ! Juste retour des choses
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par Darkcore le Mar 21 Aoû 2012 - 18:45

Pour moi le plus proche, c'est celui d'Amiens. Donc si j'y vais avec la facture qui me sert de garantie, il me le prendron même si ses pas a mon nom ? C'est sur ? Je sais pas ce que ses, mais je pense pas que ce soit les pastilles. Car il fonctionner très bien et au bout de 10-15min, plus rien..
avatar
Darkcore
Posteur

Posteur

Appareil principal : Huawei Ascend Mate 7
ROMs : Signature
Messages : 629

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par GUILLOTES le Mar 21 Aoû 2012 - 18:49

Wink Téléphone leur avant pour leur demander..... pour la facture !
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par Darkcore le Mar 21 Aoû 2012 - 18:51

Oui, je téléphonerais demain smile Merci pour le liens. J'espère qu'ils pourrons le prendre, car sinon je ne pourrais pas l'envoyer en réparation :/ Surtout que d'après ce qu'il y a d'écrit sur le site, cava assez vite ^^
avatar
Darkcore
Posteur

Posteur

Appareil principal : Huawei Ascend Mate 7
ROMs : Signature
Messages : 629

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par GUILLOTES le Dim 26 Aoû 2012 - 11:52

Very Happy Very Happy Very Happy Very Happy
Ça y est mon précieux revient Mardi je pense. Il est en route ! Le rapport d'intervention consultable en ligne (il est pas beau le progrès) stipule le remplacement de la carte mère, des vis et de la pastille d'humidité !
Trois fois OUF et pédale douce sur les flash ! Je vais un peu plus approfondir les Rom et mettre au placard ma mitraillette à Flash !
Je croise les doigts pour Darkcore !
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par phil10 le Dim 26 Aoû 2012 - 13:29

Ouai, je pense que flasher à outrance n'est vraiment pas bon. No
Je flashe très peu les roms, et je flashe par à coup les kernels. De plus, je ne fais que les wipes caches et dalvik, c'est bien suffisant. bounce
avatar
phil10
Cuist-AND

Cuist-AND

Appareil principal : Samsung Galaxy Note3
ROMs : Voir signature
: : TF300T - Rom Energy 4.2.1

Messages : 1555

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par Darkcore le Dim 26 Aoû 2012 - 13:40

Content pour toi Guillotes Very Happy
Moi j'ai amener mon Note en boutique SFR hier, il m'ont dit de repasser dans 15 jours, j'espère que moi aussi j'aurais cette chance..
avatar
Darkcore
Posteur

Posteur

Appareil principal : Huawei Ascend Mate 7
ROMs : Signature
Messages : 629

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par GUILLOTES le Dim 26 Aoû 2012 - 16:34

bounce Je croise les doigts pour toi :
http://extranet.ceat-electronique.fr/websavtrace/default.aspx
Lien pour suivre la réparation si ton CR destinataire (centre de réparation sur le bon de prise en charge) est : CEAT
Ça ma permis de voir qu'il était réparé alors que SFR ne le savait même pas


Dernière édition par GUILLOTES le Dim 26 Aoû 2012 - 18:15, édité 1 fois
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par Darkcore le Dim 26 Aoû 2012 - 16:38

Merci smile J'ai rentré mon IMEI mais pour l'instant il ne m'affiche rien du tout, peut-être parce qu'il n'est pas encore au SAV..
Quand tu a amener ton tel il ne ton rien demandé ? Car moi il on juste fais une photocopie de la facture, il on prit seulement le tel (pas la boite n'y rien) et ils m'ont dit de repassé dans 15 jours, rien d'autre..

EDIT: Par contre pour le "bon de pris en charge" je n'en n'est pas. Ils m'ont rien donné du tout. Seulement fais ce que je tes dit juste au dessus, il m'ont dit d'y retourné dans 15 jours ses tout ..
avatar
Darkcore
Posteur

Posteur

Appareil principal : Huawei Ascend Mate 7
ROMs : Signature
Messages : 629

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par GUILLOTES le Dim 26 Aoû 2012 - 18:00

affraid Pa Normal cela :
- La boutique aurait du te remettre un bon de prise en charge mentionnant la panne, l'état du téléphone et la date d'engagement +15 jours à compter du dépôt : sinon téléphone neuf !
Il aurait du te remettre aussi un exemplaire des conditions générales SAV
Qu'est ce qui prouve que tu leur a laissé le téléphone..... et dans quel état était il au moment du dépôt ??????

Pour le dépôt : juste le téléphone avec la batterie et la copie de la facture : C'est bon


Dernière édition par GUILLOTES le Dim 26 Aoû 2012 - 18:03, édité 1 fois
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par Darkcore le Dim 26 Aoû 2012 - 18:03

La boutique SFR a seulement fais une photocopie de la facture, il a écrit sur la photocopie mon numero de téléphone (car la facture et pas a mon nom) et il a écrit dessus qu'il ne s'allumer plus car la mise a jour n'a pas fonctionner. Il a prit le téléphone ses tout et il m'a dit de repassé dans 15 jours ou il va m'appeler. Il ne m'a rien donné du tout.
avatar
Darkcore
Posteur

Posteur

Appareil principal : Huawei Ascend Mate 7
ROMs : Signature
Messages : 629

Revenir en haut Aller en bas

Re: [RESOLU] Je viens de le bricker ! Je crois que c'est mort cette fois ! Et Non Merci le SAV

Message par GUILLOTES le Dim 26 Aoû 2012 - 18:06

Shocked Tout cela par flemme de rentrer le SAV en informatique - Je serais toi j'y retournerais si ce n'est pas trop loin pour pousser ma gueulante ! ....Tout ce qui commence tordu ne fini jamais droit !
avatar
GUILLOTES
Posteur

Posteur

Appareil principal : NOKIA Lumia 930
ROMs : 8.10.142.19.341
Appareil secondaire : tablette Sony Xperia Z
: : tablette

Messages : 665

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum