Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[resolu] problème photos depuis peu

Voir le sujet précédent Voir le sujet suivant Aller en bas

[resolu] problème photos depuis peu

Message par jayanabelle le Mar 2 Oct 2012 - 1:21

hello tout le monde,

En effet j'ai un léger problème photo depuis peu et dans certaines situations.
Je ne sais pas si c'est dû au soleil qui change depuis l'automne.....
J'aime prendre des paysages et là j'ai fait une photo avec soleil derrière et j'avais sur mon écran comme une tâche rouge/mauve si le soleil tapait dans l'objectif.
Je n'ai jamais eu çà auparavant. Du coup j'ai changé l'angle de prise légèrement et plus rien sauf un tout petit point pas très gênant mais dû au soleil.

Avez vous rencontré ce soucis??
Je vous mets la photo pour vous montrer: la première avec point rouge
[img][/img]

ensuite celle avec le point:
[img][/img]

Et là a droite du soleil on voit un point blanc généré par le phone

Avez vous eu déjà le cas??? je précise que mon objectif est bien propre

Merci d'avance


edit: je remarque çà maintenant aussi avec les spots........


Dernière édition par jayanabelle le Mer 3 Oct 2012 - 17:10, édité 1 fois

jayanabelle
Actif

Actif

ROMs : Rom stock
Messages : 469

Revenir en haut Aller en bas

Re: [resolu] problème photos depuis peu

Message par smoog le Mar 2 Oct 2012 - 7:13

Je pense que c'est totalement normal, d'autant plus qu'on m'a toujours dis de ne pas exposer son capteur au soleil, surtout s'il brille autant que sur tes photos smile.
avatar
smoog
Instoppable

Instoppable

Messages : 1699

Revenir en haut Aller en bas

Re: [resolu] problème photos depuis peu

Message par jayanabelle le Mar 2 Oct 2012 - 12:22

il est vrai que le soleil de juillet et du mois d'août était plus haut donc c'est peut être çà...

jayanabelle
Actif

Actif

ROMs : Rom stock
Messages : 469

Revenir en haut Aller en bas

Re: [resolu] problème photos depuis peu

Message par smoog le Mar 2 Oct 2012 - 15:39

Je vais me renseigner avec un ami photographe sur mes précédents propos, peut-être saura-t-il répondre à ta question Wink.
avatar
smoog
Instoppable

Instoppable

Messages : 1699

Revenir en haut Aller en bas

Re: [resolu] problème photos depuis peu

Message par smoog le Mar 2 Oct 2012 - 15:48

Alors, je lui ai montré tes photos.
Pour la première, le halo rouge que l'on peut apercevoir est tout à fait normal.
En revanche, la tache sur la droite de la deuxième ne l'est pas.

Je ne saurais pas te dire d'où elle vient, à toi de voir. (peut-être un ovni, qui sait smile ).

Pour mes propos sur la détérioration de la lentille au soleil, ben en fait ils sont erronés. Les capteurs, de nos jours, ne craignent plus les rayons comme ils ont pu le faire il y a quelques années.

En espérant que cela t'a aidé :/
avatar
smoog
Instoppable

Instoppable

Messages : 1699

Revenir en haut Aller en bas

Re: [resolu] problème photos depuis peu

Message par jayanabelle le Mar 2 Oct 2012 - 16:29

merci smoog pour tes réponses, donc le rouge çà devrait être résolu, sinon le point on dirait que c'est un reflet du soleil qui brille trop fort.....
J'ai çà aussi avec des spots halogènes donc forte lumière mais pas avec ampoules classiques ou autre

jayanabelle
Actif

Actif

ROMs : Rom stock
Messages : 469

Revenir en haut Aller en bas

Re: [resolu] problème photos depuis peu

Message par smoog le Mar 2 Oct 2012 - 16:37

Tu as essayé en réduisant l'ISO de l'appareil ?
avatar
smoog
Instoppable

Instoppable

Messages : 1699

Revenir en haut Aller en bas

Re: [resolu] problème photos depuis peu

Message par jayanabelle le Mar 2 Oct 2012 - 16:54

non je vais essayer, sinon en passant l'objectif à la loupe je peux voir dans un coin du rond( si c'est assez explicite) comme une minuscule diode verte, genre le capteur bsi pour faible luminosité

edit: pour être sûr je viens de faire le test avec le capteur avant (donc frontal) et j'ai le même donc je pense que c'est normal, les rayons solaires sont différent à cette époque, sinon tu as fait le test toi même???

edit 2: je viens de faire le test avec mon ancien N8 de chez nokia et résultat pareil, donc bien un prob de soleil Wink

edit 3: Après tous mes tests, différents angles, différents smartphone et même des appareils photos Very Happy
je confirme bien que ce phénomène est applicable à tous les appareils testé donc résolu, je modifie la balise
Merci encore pour toutes vos infos Wink

jayanabelle
Actif

Actif

ROMs : Rom stock
Messages : 469

Revenir en haut Aller en bas

Re: [resolu] problème photos depuis peu

Message par jayanabelle le Sam 13 Oct 2012 - 1:21

hello tout le monde,

malgré que ce soit résolu je reviens avec "une photo témoin" du soucis de point vert que je rencontrais, d'autres l'ont donc normal apparement.
regardez bien en bas au milieu Very Happy tout le monde doit l'avoir normalement.
Voici la photo:[img][/img]

donc vérifiez quand même, surtout avec le soleil d'automne/hiver qui est plus bas, d'office l'angle vient faire un reflet dans la diode bsi du capteur qui sert à la base pour les prises en faible luminosité.
Merci de vos retour quoi que çà soit résolu mais pour prévenir quand même Wink

jayanabelle
Actif

Actif

ROMs : Rom stock
Messages : 469

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum