Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[QUESTION-AIDE]Problème d'identification.....

Voir le sujet précédent Voir le sujet suivant Aller en bas

[QUESTION-AIDE]Problème d'identification.....

Message par Ch@rly le Ven 1 Mar 2013 - 11:30

Bonjour à tous,
Je viens ici faire part d'un problème d'identification que je ne rencontre que sur ce forum, alors que je suis inscrit sur une bonne trentaine d'autres sans ce problème.
Imaginons que je me loggue sur le forum à partir de mon PC, je choisis d'être identifié à chaque connexion, mon navigateur mémorise mon MP et là ça passe sans problème.
Chaque fois que je reviens dessus je suis automatiquement loggué.
Mais voilà, je suis tellement addicte, que je me connecte aussi avec ma tablette et mon smartphone.
Imaginons que je me loggue avec la tablette, et mémorise l'identification
Si je reviens sur mon PC........l'identification ne se fait pas automatiquement Sad
Résultat, si je ne m'en rends pas compte et que j'arrive à partir d'une notification, je ne recevrai pas les suivantes (puisqu'il ne m'a pas identifié)
Cela ne se passe que sur ce forum..... Pourquoi ?
Merci à vous

Ch@rly
Posteur

Posteur

ROMs : CM10.1 AOSP 4.2.2 JB
: : CM10 4.1.2

Messages : 564
Age : 52

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [QUESTION-AIDE]Problème d'identification.....

Message par Snipper-Ice le Ven 1 Mar 2013 - 20:32

Salut : et avec plus de 500 post à ton compteur, elle est ou la balise ?

=>Je la mets pour toi

concerant ton pb, je ne le rencontre pas.
Navigation à partir de tablette sous android, sous Smartphones (android ou WP) depuis PC, en passant de l'un à l'autre sans ditinction sans aucun pb.
Depuis une notif', ou non.

Le pb est-il vrai, pour toi, dans l'autre sens =< plus reconnu sur tablette aprs passage par PC.

N'aurais tu pas un problème de configuration de tes cookies sur ton PC ? (vidage du cache à chaque fermeture de l'explorateur ?)

Snipper-Ice
Adm

Adm

Appareil principal : MICROSOFT Lumia 950XL
ROMs : 10.0.10586.318
Appareil secondaire : SAMSUNG S4 mini (pro)
: : Rom Stock (4.4.2)

Messages : 33592
Age : 45

Voir le profil de l'utilisateur http://www.generationmobiles.net

Revenir en haut Aller en bas

Re: [QUESTION-AIDE]Problème d'identification.....

Message par snach21 le Ven 1 Mar 2013 - 22:05

Bonsoir
j'en profite,car sa fait bien 3 voir 4 jours bien bon,que j'ai le meme problème
Par contre j'ai bien les notifs par mail,mais dès que je clique sur le lien du mail,je suis rediriger vers la version mobile en bleu exemple:


Cela je connais,il suffit de descendre en tout en bas et choisir version classique,puis tout rentre dans l'ordre,mais ici il n'y a plus cette option
Donc a ce moment là,je fais menu,et je choisis "version ordinateur"
Mon navigateur alors reconnais la version,mais je doit me re identifier,jusqu'ici sa marche,sans passer par les notifs des mails sinon ....
Puis quand je reviens sur mon pc,faut que je me re identifie la plupart du temps
Je ne vois plus personnes connectés,ça c'est embêtant pour le suivi et l'aide,que se soit sur le mobile ou le pc

J'ai flashé plusieurs fois de roms,meme symptome ,plusieurs backups idem
Si le problème est connu et des solutions je suis preneurs
j'utilise sur mobile le navigateur par défaut de cyanogen,et google chrome sur le pc

Merci de vos éventuelles réponses Very Happy

snach21
GenActif

GenActif

Appareil principal : Desire HD Stock Nitr00_LITE
ROMs : Stock
Appareil secondaire : htc one M7
: : Stock

Messages : 3587
Age : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [QUESTION-AIDE]Problème d'identification.....

Message par Snipper-Ice le Ven 1 Mar 2013 - 22:21

Ceci uniquement avec le mode "mobile" sur les Rom "android" dernière génération ?

Snipper-Ice
Adm

Adm

Appareil principal : MICROSOFT Lumia 950XL
ROMs : 10.0.10586.318
Appareil secondaire : SAMSUNG S4 mini (pro)
: : Rom Stock (4.4.2)

Messages : 33592
Age : 45

Voir le profil de l'utilisateur http://www.generationmobiles.net

Revenir en haut Aller en bas

Re: [QUESTION-AIDE]Problème d'identification.....

Message par snach21 le Ven 1 Mar 2013 - 22:26

Merci de repondre,oui ,j'ai tester une miui ,qui est ancienne,un backup en fait et c'est pareil depuis les mails
Avant cela sa fonctionnais sans problème !
là je poste du pc sous IE,et je ne vois pas les membres connectés aussi,mes "preferences" sont correctent dans mon profil

Si il faut d'autre renseignement,je suis disponible

edit désolé,c'est sur toutes les versions des thèmes proposés

snach21
GenActif

GenActif

Appareil principal : Desire HD Stock Nitr00_LITE
ROMs : Stock
Appareil secondaire : htc one M7
: : Stock

Messages : 3587
Age : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [QUESTION-AIDE]Problème d'identification.....

Message par Snipper-Ice le Ven 1 Mar 2013 - 22:44

Pb déjà signalé.
On va faire remonté l'info à FA.

Moi, ce que j'ai sur PC :


Du à mon "rang" ?

Snipper-Ice
Adm

Adm

Appareil principal : MICROSOFT Lumia 950XL
ROMs : 10.0.10586.318
Appareil secondaire : SAMSUNG S4 mini (pro)
: : Rom Stock (4.4.2)

Messages : 33592
Age : 45

Voir le profil de l'utilisateur http://www.generationmobiles.net

Revenir en haut Aller en bas

Re: [QUESTION-AIDE]Problème d'identification.....

Message par snach21 le Ven 1 Mar 2013 - 22:59



Alors peut etre est-ce lié au connection via le mobile ces problèmes de "membre en ligne et identifiant par le navigateur mobile",car à 70% je surf du mobile !

snach21
GenActif

GenActif

Appareil principal : Desire HD Stock Nitr00_LITE
ROMs : Stock
Appareil secondaire : htc one M7
: : Stock

Messages : 3587
Age : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [QUESTION-AIDE]Problème d'identification.....

Message par Snipper-Ice le Ven 1 Mar 2013 - 23:24

Je ne sais pas .
Par contre, ne met pas de vignette stp : on voit rien ..
Mais pour faire cette capture, tu étais bien sur PC ?

ce dont tu fais mention est déjà évoqué dans les dernier topic => http://www.forum-generationmobiles.net/t67882-truc-bizarre

Snipper-Ice
Adm

Adm

Appareil principal : MICROSOFT Lumia 950XL
ROMs : 10.0.10586.318
Appareil secondaire : SAMSUNG S4 mini (pro)
: : Rom Stock (4.4.2)

Messages : 33592
Age : 45

Voir le profil de l'utilisateur http://www.generationmobiles.net

Revenir en haut Aller en bas

Re: [QUESTION-AIDE]Problème d'identification.....

Message par snach21 le Ven 1 Mar 2013 - 23:44

Oui bien de mon pc,desole pour le screen
oui j'ai vu ce lien déjà Neutral

Je reflash une autre pour voir l'acces via le mobile

snach21
GenActif

GenActif

Appareil principal : Desire HD Stock Nitr00_LITE
ROMs : Stock
Appareil secondaire : htc one M7
: : Stock

Messages : 3587
Age : 44

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [QUESTION-AIDE]Problème d'identification.....

Message par Ch@rly le Dim 3 Mar 2013 - 8:38

Désolé pour la balise, mais j'ouvre très peu de topic et je n'y ai pas pensé.
Ni sur mon PC, ni sur ma tablette, ni sur mon smartphone, je purge mes cookies à la sortie du navigateur.
Et je confirme, ça le fait dans tous les sens.....

Ch@rly
Posteur

Posteur

ROMs : CM10.1 AOSP 4.2.2 JB
: : CM10 4.1.2

Messages : 564
Age : 52

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [QUESTION-AIDE]Problème d'identification.....

Message par Contenu sponsorisé Aujourd'hui à 11:09


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum