Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[RÉSOLU] Les images ne se chargent pas dans Tapatalk

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RÉSOLU] Les images ne se chargent pas dans Tapatalk

Message par Primokorn le Lun 28 Sep 2015 - 14:34

Bonjour,

Avec mon navigateur web, je n'ai aucun soucis. Les images ne se chargent pas uniquement avec Tatapalk :



J'ai essayé sans AdAway au cas où mais rien n'y fait et je ne vois aucun paramètre à modifier pour que ça fonctionne correctement.

Merci.


Dernière édition par Primokorn le Mar 29 Sep 2015 - 8:48, édité 1 fois

Primokorn
Expert

Expert

Appareil principal : Nexus 5
ROMs : Dirty Unicorns + blu_spark
Appareil secondaire : microG framework
Messages : 10141

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RÉSOLU] Les images ne se chargent pas dans Tapatalk

Message par bzhmobile le Lun 28 Sep 2015 - 17:52

Lors de mon dernier flash je ne l'ai pas remis, si j'ai un peu courage ce soir (je termine tard) je le remets et je regarde...

bzhmobile
Modo

Modo

Appareil principal : HTC ONE M9
ROMs : Leedroid ;)
Appareil secondaire : HTC One Mini2, Stock
: : HTC One m8s s-off

Messages : 38543
Age : 57

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RÉSOLU] Les images ne se chargent pas dans Tapatalk

Message par HTCBatMan le Lun 28 Sep 2015 - 18:31

SAlut à toi primo,

Même pas les pubs???
Non c'est bon pour moi, sur une présentation de ROM HTC One M7, les images servant à délimiter les sections apparaisent... Désolé problème avec les captures, je n'arrivent plus à les enregistrer (Problème d'espace que je n'ai pas encore résolu)

HTCBatMan
Modo

Modo

Appareil principal : HTC ONE m7
ROMs : Stock-7.19.401.30
Appareil secondaire : HTC SENSATION XE
: : HD2,DESIREHD,HD7

Messages : 8697
Age : 36

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RÉSOLU] Les images ne se chargent pas dans Tapatalk

Message par Primokorn le Lun 28 Sep 2015 - 19:14

Je n'ai aucune pub avec Adaway.
Je verrai en effaçant les données de l'appli...

Primokorn
Expert

Expert

Appareil principal : Nexus 5
ROMs : Dirty Unicorns + blu_spark
Appareil secondaire : microG framework
Messages : 10141

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RÉSOLU] Les images ne se chargent pas dans Tapatalk

Message par bzhmobile le Lun 28 Sep 2015 - 20:39

J'ai adaway d'installé et je viens de vérifier , j'ai bien les images dans les posts... et pas de pubs bien sur ...

bzhmobile
Modo

Modo

Appareil principal : HTC ONE M9
ROMs : Leedroid ;)
Appareil secondaire : HTC One Mini2, Stock
: : HTC One m8s s-off

Messages : 38543
Age : 57

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RÉSOLU] Les images ne se chargent pas dans Tapatalk

Message par Primokorn le Mar 29 Sep 2015 - 8:47

Problème réglé après avoir effacé les données de l'application (a fonctionné avec Tapatalk et XDA premium).

Pour info quand même, dans Tapatalk, il faut s'assurer que "Show photos" et "Show photo preview" soient cochées dans Settings > Slow Connection Preferences

Primokorn
Expert

Expert

Appareil principal : Nexus 5
ROMs : Dirty Unicorns + blu_spark
Appareil secondaire : microG framework
Messages : 10141

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RÉSOLU] Les images ne se chargent pas dans Tapatalk

Message par bzhmobile le Mar 29 Sep 2015 - 12:51

impec...

bzhmobile
Modo

Modo

Appareil principal : HTC ONE M9
ROMs : Leedroid ;)
Appareil secondaire : HTC One Mini2, Stock
: : HTC One m8s s-off

Messages : 38543
Age : 57

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RÉSOLU] Les images ne se chargent pas dans Tapatalk

Message par HTCBatMan le Mar 29 Sep 2015 - 17:05

Super heureux que ce soit réglé

HTCBatMan
Modo

Modo

Appareil principal : HTC ONE m7
ROMs : Stock-7.19.401.30
Appareil secondaire : HTC SENSATION XE
: : HD2,DESIREHD,HD7

Messages : 8697
Age : 36

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RÉSOLU] Les images ne se chargent pas dans Tapatalk

Message par Contenu sponsorisé Aujourd'hui à 19:00


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum