Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[RESOLU] Probleme reseau après optimisation du wax

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] Probleme reseau après optimisation du wax

Message par Gringo09400 le Mer 28 Oct 2015 - 23:13

Bonsoir ,

             tout d'abord merci au personnes qui pourront m'apporter leur aide . Suite au tutoriel trouver sur votre site  a savoir l'optimisation du Wax par modification du build ,( :merci: au créateur du tuto cheers  ) le mobile fonctionnait bien plus vite une amélioration assez flagrante affraid .

Par contre j'ai mis ma carte sim Free et essayer de me connecter sur internet avec mon forfait , la première fois niquel Very Happy mais après l'avoir remis la deuxième fois plus de réseau  pourtant n'ayant rien toucher , je essayer de rechercher le réseau manuellement mais message d'erreur réseau introuvable.  

J'ai aussi vérifier le build que j'avais modifier afin de voir si je n'avais pas fait d'erreur    de frappe  mais rien. J'ai du par la suite réinitialiser le portable   car impossible de passer des appels ou même d'envoyés des sms.Bref pour finir,  actuellement tout fonctionne mais il rame un peux ,j'aimerais savoir d’où pourrait provenir le soucis de réseau que j'ai eux la 2eme fois ?

                  Merci .
avatar
Gringo09400
Nouveau

Nouveau

Appareil principal : Wiko Wax 4G
ROMs : Rom d'origine
Messages : 4

Revenir en haut Aller en bas

Re: [RESOLU] Probleme reseau après optimisation du wax

Message par Reporter le Mer 28 Oct 2015 - 23:25

Bonjour,

Modification de la balise et petite retouche du titre... Patiente un peu, les réponses à ton souci vont arriver Wink
avatar
Reporter
Adm

Adm

Appareil principal : MICROSOFT 950 XL
ROMs : W10M - 10.0.15252 Rs2-Feature
Appareil secondaire : NOKIA Lumia 925 - Lumia 650
: : Surface 3 Pro i5/128/128

Messages : 26162

http://generationmobiles.net/

Revenir en haut Aller en bas

Re: [RESOLU] Probleme reseau après optimisation du wax

Message par Jedi.6 le Jeu 29 Oct 2015 - 10:31

Salut,

L'itinérance était bien activée? car pour Free il faut l'avoir activé
avatar
Jedi.6
Adm

Adm

Appareil principal : HTC 10
ROMs : STOCK
Appareil secondaire : HTC HD7
: : ASUS Z0310

Messages : 24786

http://generationmobiles.net/

Revenir en haut Aller en bas

Re: [RESOLU] Probleme reseau après optimisation du wax

Message par Reporter le Jeu 29 Oct 2015 - 19:24

Tout à fait, cela peut venir de là... Free a le réseau le plus mauvais du territoire... l'itinérance est obligatoire Wink
avatar
Reporter
Adm

Adm

Appareil principal : MICROSOFT 950 XL
ROMs : W10M - 10.0.15252 Rs2-Feature
Appareil secondaire : NOKIA Lumia 925 - Lumia 650
: : Surface 3 Pro i5/128/128

Messages : 26162

http://generationmobiles.net/

Revenir en haut Aller en bas

Re: [RESOLU] Probleme reseau après optimisation du wax

Message par Gringo09400 le Ven 30 Oct 2015 - 18:22

Bonsoir merci pour vos réponses hélas j'avais tout activer itinérance des données le wifi et j'avais même vérifier les APN .

Es ce que quelques utilisateurs du Wax sous l'opérateur Free ayant appliquer le tuto optimisation auraient le même soucis ou suis je le seul ?

Si c'est possible d'avoir des retours ?
Dernière choses est-il possible que je me sois planter lors de la modifications du build et que cela viennent engendrer un problème de réseau ?

Merci.
avatar
Gringo09400
Nouveau

Nouveau

Appareil principal : Wiko Wax 4G
ROMs : Rom d'origine
Messages : 4

Revenir en haut Aller en bas

Re: [RESOLU] Probleme reseau après optimisation du wax

Message par Gringo09400 le Ven 4 Déc 2015 - 23:39

Bonsoir ,

               je viens pour données des nouvelles suite  a la remise a zéro du wax puis a une seconde tentative d'optimisation du mobile via le build tout est ok . :merci: a tous ceux qui m'ont donnés des conseils.En c qui concerne de pouvoir entendre quelqu'un c'est pas encore sa car l'écouteur interne est Hs Sad No . Mais rien de bien méchant .
avatar
Gringo09400
Nouveau

Nouveau

Appareil principal : Wiko Wax 4G
ROMs : Rom d'origine
Messages : 4

Revenir en haut Aller en bas

Re: [RESOLU] Probleme reseau après optimisation du wax

Message par Jedi.6 le Lun 7 Déc 2015 - 16:01

MErci de ton retour
avatar
Jedi.6
Adm

Adm

Appareil principal : HTC 10
ROMs : STOCK
Appareil secondaire : HTC HD7
: : ASUS Z0310

Messages : 24786

http://generationmobiles.net/

Revenir en haut Aller en bas

Re: [RESOLU] Probleme reseau après optimisation du wax

Message par Reporter le Lun 7 Déc 2015 - 18:18

Je passe la balise a résolu dans ce cas Wink
avatar
Reporter
Adm

Adm

Appareil principal : MICROSOFT 950 XL
ROMs : W10M - 10.0.15252 Rs2-Feature
Appareil secondaire : NOKIA Lumia 925 - Lumia 650
: : Surface 3 Pro i5/128/128

Messages : 26162

http://generationmobiles.net/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum