[AIDE] "faites glisser" ne fonctionne pas bien du tout

Aller en bas

[AIDE] "faites glisser" ne fonctionne pas bien du tout

Message par aldo le Lun 18 Jan 2010 - 14:57

mon htc hd 2 bloque 90% du temps lorsque j'essaye de faire glisser le "cadenas" pour mettre le mot de passe et windows "freeze" juste derrière

- est ce que vous avez eu ce souci (hyper pénible qui nécessite d'appuyer 20 fois sur les touches avant de réussir le déblocage voire un soft reset!)

- pensez vous que c'est une malfaçon de l'appareil (renvoi en sav?), un mauvais paramétrage (g-sensor?) ou la couche sfr toute "pourrie"

- faut il faire un hard reset?

merci vraiment pour votre aide

aldo
Nouveau

Nouveau

Messages : 6

Revenir en haut Aller en bas

Re: [AIDE] "faites glisser" ne fonctionne pas bien du tout

Message par Silouan le Lun 18 Jan 2010 - 18:31

D'après les retours, le mot de passe sur l'écran de Lock a des ratés et bugs... Pas conseillé de l'utiliser.
Essaye de le désactiver.
Ensuite si toujours même comportement => Hard-reset.
Si OK, quelque chose d'installé foutait le boxon
Si pas OK => retour SAV.
Voilà ce que je ferai...
avatar
Silouan
VIP

VIP

: : 1.48.406.1 / 2.08.50

Messages : 3918

Revenir en haut Aller en bas

Re: [AIDE] "faites glisser" ne fonctionne pas bien du tout

Message par aldo le Mar 19 Jan 2010 - 9:08

pas ok => retour sav :-(

merci pour votre aide

aldo
Nouveau

Nouveau

Messages : 6

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum