Génération mobiles - Forum smartphones & tablettesConnexion

Forum Android pour smartphones & tablettes Asus, HTC, Huawei, Honor, LG, Nokia, OnePlus, Samsung, Sony, Xiaomi... Retrouvez applications, astuces, aide, jeux, tutos,...

Partagez

description[REQUETE] Openwatch sous un Android 1.5 ?

more_horiz
bonjour a tous,

je possède depuis peut une montre sonyericsson mbw 150 et je n'arrive pas a trouver une version pour mon htc hero 1.5 sous pack orange, toutes les versions que je trouve sont pour les os 2.0 et comme orange ne propose pas la mise a jour de mon htc....et que j'hesite de forcer la mise a jour je suis bloqué...

Merci par avance

Dernière édition par buns44 le Mar 13 Juil 2010 - 15:53, édité 1 fois

descriptionRe: [REQUETE] Openwatch sous un Android 1.5 ?

more_horiz
Toi tu va te faire attraper pour la mise en ligne non conforme de ton post

descriptionRe: [REQUETE] Openwatch sous un Android 1.5 ?

more_horiz
surtout que les problemes logicielle ne se traite pas ici, d'autant plus qu'au final tu ne dit même pas ce que tu veut.

descriptionRe: [REQUETE] Openwatch sous un Android 1.5 ?

more_horiz
Et que tu n'est pas passé par la case présentation non plus

ça fait beaucoup en un seul post Very Happy

descriptionRe: [REQUETE] Openwatch sous un Android 1.5 ?

more_horiz
euh effectivement mon ami si tu corrige pas ton poste,je vais le mettre a la poubelle Wink

merci aussi de passer par la case présentation

descriptionRe: [REQUETE] Openwatch sous un Android 1.5 ?

more_horiz
c'est fait...mille excuse..pour répondre a tiburce, je cherche une version openwatch compatible pour mon hero en os 1.5 fonctionnant sous orange...smile

descriptionRe: [REQUETE] Openwatch sous un Android 1.5 ?

more_horiz
E la charte de presentation

merci

descriptionRe: [REQUETE] Openwatch sous un Android 1.5 ?

more_horiz
j'ai bien compris lol!

mais ton titre n'est toujours pas correct Very Happy

descriptionRe: [REQUETE] Openwatch sous un Android 1.5 ?

more_horiz
pour repondre a la question malheuresement il n'existe pas de version en dessous de 2.0

descriptionRESOLU openwatch

more_horiz
merci....Sad dans l'espoir qu'orange passe en 2.1...

descriptionRe: [REQUETE] Openwatch sous un Android 1.5 ?

more_horiz
Sérieux, passe en officiel 2.1, et ne réfléchis pas plus loin....

Te prive pas de 2.1...

Sinon, openwatch marche très bien sur mon Desire Wink

descriptionRe: [REQUETE] Openwatch sous un Android 1.5 ?

more_horiz
de mon coté aussi marche tres bien sur mon galaxy S
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum
reply