[AIDE] appareil photo ne fonctionne pas sur mon tatoo en 2.1

Poster un nouveau sujet   Répondre au sujet

Aller en bas

[AIDE] appareil photo ne fonctionne pas sur mon tatoo en 2.1

Message par cirloche le Sam 6 Nov 2010 - 23:18

Bonsoir a tous , mon problème c'est que mon ami a acheter un tatoo a un gars et que celui ci lui a vendu avec la ROM en 2.1
_2.1-update1
_Version du noyau 2.6.29 fyodor@debian/12
_Mod version : open eclair-V2.0-test1
_Version de bande de base 13.29.55.13H_3.35.07.20

Et le problème est que l'appareil photo ne fonctionne pas du tout , a la place de voir l'image que l on doit prendre en photo le fond et blanc ... affraid
Avez vous deja rencontré ce problème ???? ou est ce un dysfonctionnement de celui-ci ou de la ROM

Merci pour une réponse rapide cordialement
Cirloche

cirloche
Nouveau

Nouveau

: : 2.12.50.02_2

Messages : 4

Revenir en haut Aller en bas

Re: [AIDE] appareil photo ne fonctionne pas sur mon tatoo en 2.1

Message par Jedi.6 le Dim 7 Nov 2010 - 8:12

Salut,

Merci de faire attention à Ou, quand comment poster sur le forum

Titre modifié

A mon avis c'est la ROM qui fait ca, il faudrait la flasher avec la fonction appareil photo qui fonctionne
avatar
Jedi.6
Adm

Adm

Appareil principal : HTC U11
ROMs : STOCK
Appareil secondaire : Samsung SG7
: : ASUS Z0310

Messages : 25102

http://generationmobiles.net/

Revenir en haut Aller en bas

Re: [AIDE] appareil photo ne fonctionne pas sur mon tatoo en 2.1

Message par cirloche le Dim 7 Nov 2010 - 9:49

Ok ! désolé mais je n'y connais rien en android par contre pourrais tu me dirigé vers une ROM adéquate avec un tuto explicatif s'il te plait j'ai regarder hier jusqu'à 2h du matin et en vain ... je suis un peux perdu niveau compatibilité ROM=Tatoo .
Merci de ta réponse et encore désolé pour le mauvais post ...

...Cordialement ...

cirloche
Nouveau

Nouveau

: : 2.12.50.02_2

Messages : 4

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires


 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum