[AIDE] Zune Market Place

Aller en bas

[AIDE] Zune Market Place

Message par alexd83 le Ven 12 Nov 2010 - 13:59

Je ne sais pas si c'est le bon endroit mais je ne sais pas ou poster (j'ai vu un topic ZUne dans le bistro mais...)

J'ai juste une petite question pour ceux qui ont Zune d'installé sur leur PC: est-ce que vous avez accès au Market Place pour télécharger des musiques et les applications WP7 ?

Je n'ai accès qu'à la section Vidéo... et lorsque je clique sur un lien pour télécharger une appli WP7, j'ai le message "impossible depuis votre région...". Est-ce normal ?

Pouvez vous essayer avec une appli d'ici : http://www.appsfuze.com/appwall

D'avance merci
avatar
alexd83
Accro

Accro

Appareil principal : Galaxy S7
ROMs : Officielle
Messages : 1400

Revenir en haut Aller en bas

Re: [AIDE] Zune Market Place

Message par got le Dim 14 Nov 2010 - 1:15

Pour ma part, aucun soucis de ce coté. Réinstalle peut être. En même temps, j'ai pas encore mon HD7, donc jamais syncro...
avatar
got
Amateur

Amateur

Messages : 79

Revenir en haut Aller en bas

Re: [AIDE] Zune Market Place

Message par alexd83 le Dim 14 Nov 2010 - 11:01

Salut, j'ai déjà essayé de ré installer... c'est vraiment chiant... Je sais pas pourquoi je n'y ai pas éccès...
avatar
alexd83
Accro

Accro

Appareil principal : Galaxy S7
ROMs : Officielle
Messages : 1400

Revenir en haut Aller en bas

Re: [AIDE] Zune Market Place

Message par Snipper-Ice le Mar 16 Nov 2010 - 1:33

No problemo pour moi .....

Zune => marché => applications
ensuite différent types de tris (types d'appli... puis gratuits/ payant / tous ...)

Tchgt+instal.. sans prob .....

Rien remarqué ...
Navré....
avatar
Snipper-Ice
VIP

VIP

Appareil principal : MICROSOFT
ROMs : 10
Messages : 32091

Revenir en haut Aller en bas

Re: [AIDE] Zune Market Place

Message par alexd83 le Mar 16 Nov 2010 - 12:13

vous savez me donner le lien d'ou vous avez téléchargé Zune ?

Je suppose que c'est via le site Zune même (comme moi)...

Pensez vous que ce soit lié au fait que l'OS de mon PC est en anglais ?

J'ai bien configuré mes paramètres régionaux à Français (Belgique) mais rien ne change...

EDIT: Bon après quelques tests, j'ai enfin accès aux applications ! J'ai changé les paramètres régionaux à France et je me suis crée une adresse hotmail.fr et la tout va bien ...

avatar
alexd83
Accro

Accro

Appareil principal : Galaxy S7
ROMs : Officielle
Messages : 1400

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum