[AIDE] Problème bluetooth

Aller en bas

[AIDE] Problème bluetooth

Message par arneaud le Lun 2 Jan 2012 - 20:14

Bonjour,


J'ai un problème sur mon Omnia 7, impossible d'utiliser le bluetooth, en fait, il ne trouve aucun équipement.
J'essai de connecter une oreillette..... impossible il ne là trouve pas
J'essai de me connecter dans ma voiture.... impossible il ne trouve rien.

J'ai passé des heures à faire des recherches sur google afin de trouver des réponses, mais je ne trouve rien de concret, chez certains çà marche et chez d'autres non.
Je permet de venir poser la question sur ce forum, car l'ayant pas mal par couru, je vois que le sujet n'a jamais été abordé, et je me disais que peut-être qu'une bidouille existé...???!!!

Je remercie d'avance les gens qui vont pouvoir m'aider ou m'éclaircir à se sujet...



arneaud
Nouveau

Nouveau

ROMs : ROM INCONNUE
Messages : 3

Revenir en haut Aller en bas

Re: [AIDE] Problème bluetooth

Message par poloche le Lun 2 Jan 2012 - 20:46

Aucun problème connu avec le bluethoot... donc si le problème eprsiste avec tous les appareils, je te conseille de faire un retour au SAV smile
avatar
poloche
Fan

Fan

ROMs : SE 8.10.12359.845 InterOP
Messages : 2381

Revenir en haut Aller en bas

Re: [AIDE] Problème bluetooth

Message par Snipper-Ice le Lun 2 Jan 2012 - 23:27

Salut.

Jamais vu ce pb ...

Je rejoint poloche => sav

Ajout de la balise [AIDE]
Merci d'y penser ...
avatar
Snipper-Ice
VIP

VIP

Appareil principal : MICROSOFT
ROMs : 10
Messages : 32091

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum