Génération mobiles - Forum smartphones & tablettesConnexion

Forum Android pour smartphones & tablettes Asus, HTC, Huawei, Honor, LG, Nokia, OnePlus, Samsung, Sony, Xiaomi... Retrouvez applications, astuces, aide, jeux, tutos,...

description[Aide] Connexion voiture Aux-In  Empty[Aide] Connexion voiture Aux-In

more_horiz
Bonsoir tout le monde,

Depuis quelques temps je rencontre des problemes lorsque je connecte mon HD7 au poste radio de la voiture en auxiliaire.
Des que je branche le hd7, le volume devient fou, il redescend à 0, la commande vocale se met en route.
Je dois debranche le HD7 et remonter le son pour que tout refonctionne.

Avez vous deja rencontré ce probleme ?

J'ai la rom nextgen+ 2.3

description[Aide] Connexion voiture Aux-In  Emptyquel poste

more_horiz
quel type de poste et de voiture ?

description[Aide] Connexion voiture Aux-In  EmptyRe: [Aide] Connexion voiture Aux-In

more_horiz
Voiture : Twingo lool voiture de l'étudiant

Poste : Je ne me rappelle pas de la marque mais bon il est pas tt jeune

description[Aide] Connexion voiture Aux-In  EmptyRe: [Aide] Connexion voiture Aux-In

more_horiz
Petite question: avant sa marchait bien ou c'est comme sa depuis le début.

description[Aide] Connexion voiture Aux-In  EmptyRe: [Aide] Connexion voiture Aux-In

more_horiz
Comme ca depuis le début. J'avais jamais essayé sous une rom officiel. Ca me l'a tjr fait sous une rom cooké.

description[Aide] Connexion voiture Aux-In  EmptyRe: [Aide] Connexion voiture Aux-In

more_horiz
Problème de rom, alors un test en off ??

description[Aide] Connexion voiture Aux-In  EmptyRe: [Aide] Connexion voiture Aux-In

more_horiz
oué faudrait que j'essaie en officielle smile

J'essaierai et je vous tiendrai au jus
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum