Génération mobiles - Forum smartphones & tablettes
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Génération mobiles - Forum smartphones & tablettesConnexion

Forum Android pour smartphones & tablettes Asus, HTC, Huawei, Honor, LG, Nokia, OnePlus, Samsung, Sony, Xiaomi... Retrouvez applications, astuces, aide, jeux, tutos,...

[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
@ warnerdark

Quelle est la taille de ta partition systeme dans le recovery?

Si tu as titanium backup, quelles sont les valeurs qu'il te donne en première page en bas à droite?

@ ludskyrider

Version sympa ...
et ce coup elle a bien restaurée mes applis à la suite de l'install...
2230 à Antutu après 2 reboots sans rien changer... c'est très raisonnable.. smile

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
@ bzhmobile

partition systeme dans le recovery 240

titanium backup
Rom systeme 251 MB(53.6MB libre)
interne 173 MB(103 MB libre)
Carte SD 15.0 GB (14.7 GB)

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Donc ta partition system a assez de place pour le flash de DT-CM7-2.7.5.3b4-EXT4-B0-signed...

Quand tu l'as flashé (le DT ...) l'install s'est bien déroulée?

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
oui impec

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
c'est bon c ok, j'ai refais un "permissions" et ca fonctionne.
sous titanium backup
Carte SD (a2sd) 959MB

merci bzhmobile

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
ce qui est bizarre c'est que dans "gérer les applications" il me donne en bas de l'écran 56 Mo utilisés pour 109 libres.

merci

Dernière édition par warnerdark le Mer 11 Avr 2012 - 23:33, édité 1 fois

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
A priori ce sont les indications de Titanium qui sont justes...

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
@ludskyrider a écrit:
bah... cette version va tout de suite mieux...


Content que tu es réussit à installer nouvelle version et que ça fonctionne mieux pour toi maintenant cheers
Amuse toi bien Ludskyrider.


@Warnerdark : Bonsoir Warner,

BZH a raison, les valeurs de Titanium Backup sont justes.
Maintenant ta partition EXT est bien reconnue et activée.
Amuse toi bien Wink


PS :S'il-te-plait peux-tu éviter les triples posts, le bouton "Modifier" est la pour éditer tes messages.

Merci par avance.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Bonjour,
Je viens d'installer cette ROM mais j'ai un petit problème. Tout semble fonctionner correctement mais la barre du haut, celle où habituellement il y a l'indication de l'heure et la charge de la batterie est noire est vide. Avez vous une idée ? Merci.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Bonsoir Patounet,

Essaye de faire dans le recovery un "Wipe Cache", "Wipe Dalvik", "Fix Permission" (deux ou trois à la suite) et reboot.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
colonel59, merci pour ton aide. Mais rien n'y fait, j'ai toujours le même problème. Je vais tenter une réinstallation.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Mais de rien patounet Wink ,

Ok, tiens-nous au courant.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Alors la il y a un mystère, sans rien faire la barre de statut et notifications et réapparue. Bizare !!!

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Bon, ben tant mieux ... smile

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
bonjour,

tout d'abord un grand merci pour cette rom réactive et fluide.

1 - je viens de tester l'installation de nombreuses applis et ça coince au niveau de l'espace libre malgré l'installation de "DT-CM7-2.7.5.3b4-EXT4-B0-signed.zip" pourtant a2sd est bien activer , vérifié sur titanium b.

2 - un autre soucis, je n'arrive pas a installer les fonds d’écrans animés car il n'y a pas d'options proposé

une idée de résolution ?
merci

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Bonjour à tous,

@Patounet : C'est une bonne nouvelle, content que ça fonctionne maintenant cheers


@Warner : Pour ton problème numéro 1) Quelles sont les valeurs de Titanium Backup ?

Quelle message d'erreur as-tu ?


2) Pour les fonds d'écran animés, as-tu regardé dans "Thèmes" ou "Personnaliser" ?

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
@patounet
J'ai eu le même soucis que toi mais je n'ai pas réinstallé, j'ai juste reboot et tout est revenu

@colonel59 et warnerdark
Je ne trouve pas de personnaliser ou encore de thème. Je souhaitais changer aussi le fond d'écran ou même mettre un fond animé mais tout est vide.

Q : J'ai un soucis alors même que j'ai fait tous les WIPE, quand je boot, le 1er écran que j'ai, c'est celui de mon ancienne ROM BICHON, qui reste juste 5sec mais qui est tout de même présent. Une idée ?

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
1 - pour le probleme du "stockage insuffisant", j'ai résolu le problème en desinstallant certaines applis.

2 - pour les fonds d'ecran animés, toujours pas trouvés

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
nouveau soucis, en interrogant la boite vocale (free mobile) r2d2 essayait de m'expliquer que je n'avais pas de messages
a suivre

problème réglé en desactivant le son des touches du téléphone


Dernière édition par warnerdark le Jeu 12 Avr 2012 - 12:06, édité 1 fois

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Tu as des problèmes avec les voix du téléphone Warner on dirait.
Est-ce que tu as ce problème pour les appels aussi ?

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Je rencontre de nouveau le même problème que Patounet à savoir que la barre du haut contenant l'heure, la batterie, le réseau... ne s'affiche plus même après reboot et même après un restore. :/

De plus, je suis chez FREE, et je ne suis pas certain que mes MMS fonctionnent.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Je suis chez Free et les MMS fonctionnent avec cette rom (même si depuis je suis retourné sur la Tosti).

Vérifie ton APN pour les MMS

Nom : Free Mobile MMS
APN : Free
MMSC : http://mms.free.fr
MCC : 208
MNC : 15
Type APN : default,supl,mms
Protocole : IPv4

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
@rahjuliano a écrit:
Je rencontre de nouveau le même problème que Patounet à savoir que la barre du haut contenant l'heure, la batterie, le réseau... ne s'affiche plus même après reboot et même après un restore. :/

De plus, je suis chez FREE, et je ne suis pas certain que mes MMS fonctionnent.


Bonjour Rahjuliano,

Essaye de redémarrer le téléphone, puis tu vas dans le Recovery et tu fais un Wipe Cache + Wipe Dalvik + Fix Permissions (deux ou trois à la suite) et reboot.


Pour la configuration des APNs MMS pour Free, regarde ici :

TUTO Configuration d'Internet + MMS en Envoi et Réception (Tout Opérateur) [20.03.2012]

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Salut à tous,
Depuis que je suis chez Free, je n'ai que des problèmes.
Ce sont toutes les Rom qui sont concernées...
J'ai réinstallé 5 rom différentes::: Idem.
Des reboot sans rien faire, même la nuit en charge...
Je réinstalle la version b . [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 3385089659

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 5 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Je n'ai aucun souci particulier depuis que je suis chez Free Mobile (dès l'ouverture).
Qu'as-tu comme problème par exemple ???
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum