Génération mobiles - Forum smartphones & tablettes
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Génération mobiles - Forum smartphones & tablettesConnexion

Forum Android pour smartphones & tablettes Asus, HTC, Huawei, Honor, LG, Nokia, OnePlus, Samsung, Sony, Xiaomi... Retrouvez applications, astuces, aide, jeux, tutos,...

[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Des reboots intempestifs !!!
Sinon la 3G fonctionne .le téléphone aussi.
Cela reboot seul et je dois rentrer de nouveau le code Pin, puis OK.
Mais cela devient lassant à la fin...
Je n'avais pas ce problème chez Orange.
Mais il y a 2 émetteurs à proximité (Fre et Orange); mais je ne comprends pas...

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Re Miczl,

Peux-tu installer l'application suivante :

Voodoo FreeOrNot

Cette application te permet de savoir sur quel réseau tu te trouves, Free ou Orange et vice-versa.

Ton problème vient surement de l'itinérance des données.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Bon ba, toujours pas récupéré ma barre du haut même après les Wipe cache et delvik + fix. :/

Pour les mms, je réessaie, je ne sais pas encore.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Merci Colonel,
Je vais installer l'appli dès la fin de l'install...
C'est utile les petits softkeys !!! (on économise les boutons).
:merci:

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Surtout que maintenant, on peut avoir 5 softkeys.
Je n'utilise plus que les softkeys sauf pour allumer le téléphone.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Bonjour,
Rahjuliano pour le problème de la barre de statut, envoies toi un sms sur ton numéro et la barre se remplie. J'ai moi aussi ce problème. En fait tout rentre dans l'ordre des que l'on a une notification.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Yes, c'est ça patounet, ça fonctionne Wink reste à savoir d'où vient mon soucis de MMS, si c'est à cause du réseau FREE ou de mon tel.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Je suis également chez Free, voici ma config Apn. Cela fonctionne bien chez moi.

Config Apn

Nom : Free Mobile
APN : free
Proxy : nd
Port : nd
Nom d'utilisateur : nd
Mot de passe : nd
Serveur : nd
MMSC : nd
Proxy MMS : nd
Port MMS : nd
Code pays mobile : 208
Code réseau mobile : 15
Type d'identification : nd
Type d'APN : default, supl


et pour les mms :

Nom : Free Mobile MMS
APN : mmsfree
Proxy : nd
Port : nd
Nom d'utilisateur : nd
Mot de passe : nd
Serveur : nd
MMSC : http://mms.free.fr
Proxy MMS : nd
Port MMS : nd
Code pays mobile : 208
Code réseau mobile : 15
Type d'identification : nd
Type d'APN : mms

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Merci COLONEL,
grâce a toi , tout est OK.
Belle ROM, Test QuadrantV1.17:: 1200
Pour la 4.0 c'est pas mal du tout... cheers

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
@Rahjuliano : Content que tu es réussit pour ton problème de barre qui a disparu et réapparu cheers

Pour les MMS, as-tu regardé le lien que je t'ai donné ?

TUTO Configuration d'Internet + MMS en Envoi et Réception (Tout Opérateur) [20.03.2012]


@Miczl : Mais de rien, c'est un plaisir et content que ça fonctionne mieux cheers

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Oui, j'avais déjà fait tout ça avant mais beaucoup de latence certainement à cause du réseau de FREE.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Et est-ce que ça fonctionne maintenant ?

Quelle rom Radio utilises-tu ?
Pour le savoir, va dans "Paramètres", "A propos du téléphone", "Informations Logicielles", "Plus", "Version Bande de base".

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
coucou ^^

j'ai donc installé la rom sans soucis mais voilà que le problème wi-fi que je rencontrai sur mon android sd fait son retour, a savoir je ne capte pas mon wi-fi il me dit qu'il est hors de porté alors que je peux avoir le wi-fi de ma voisine qui habite 3 étages plus haut. problème que je ne rencontrai pas sur winmo, quelqu'un a une idée de comment corriger ça ?

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Ca à l'air de fonctionner mais c'est exactement les paramètres que j'avais rentré juste après l'installation de la ROM mais j'avais l'impression que tout ne fonctionnait pas.

Merci

Q : Quand je vais DL une appli sur Play Store, android me met qu'il n'y a plus de place. Avez-vous une solution? J'ai installé ES Explorateur mais jvois pas ce que je peux déplacer. Vous avez A2SD je crois, mais ce n'est pas installé par défaut sur cette ROM normalement ?

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
@Latifa : Est-ce que ton réseau Wifi est caché ?
Est-ce qu'il y a un filtrage d'adresse MAC ?


@Rahjuliano : Peux-tu installer Titanium Backup et nous donner les valeurs des 4 lignes que tu vois en première page en bas à droite ?

Merci

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
bonjour à tous

suite à un gros bug il y a 3 jours mon brave HD2 ne capte plus ou quasi plus.

et que des bugs de androidphone....;

donc je me suis dit que j'allais passer à une nouvelle rom pour voir si cela y fait.

je suis en train d'install cette version d'ics mais le premier démarrage me semble tres tres tres long.

pouvez vous me dire si plus d'un quart d'heure pour le 1er boot est normal ou pas? ou je recommence.

merci à tous

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
@colonel59 a écrit:
@Latifa : Est-ce que ton réseau Wifi est caché ?
Est-ce qu'il y a un filtrage d'adresse MAC ?



Normalement il n'est pas caché mais je vais vérifier quand même ^^
C'est quoi un filtrage d'adresse MAC ?

pour moi l'installation c'est faite en quelque minute mais parfois ça peut prendre 15 min il me semble

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
bah disons que moi l'install à été à son terme sans porblème.

mais depuis le redemmarage j'ai le logo pivotant avec le bonhomme qui marche. qui marche qui marche qui marche.

je ne sais pas si cette phase dure longtemps normalement ou pâs.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
enlève ta batterie et redémarre...

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
@colonel59 a écrit:

@Rahjuliano : Peux-tu installer Titanium Backup et nous donner les valeurs des 4 lignes que tu vois en première page en bas à droite ?

Merci


Je l'avais déjà installé heureusement. Alors : il me reste ROM : 53Mb, Interne : 21Mb et SD : 6.21Gb

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
ok elle fonctionne

j'avais oublier de modifié es valeurs du recoery. il semblerait que ce soit cela.


au fait. j'ai vu durant les choix de l'install qu'il y avait une proposition pour une finition sense, qq un a essayé, moi j'ai rien mis pour le moment je suis en onc en ICS sans surcouche ais je dois dire sue je préfère Sense.

bien sur c'est une question de gout uniquement


EDIT

j'ai un soucis de voix déformé en appel? qq un l'a déjà eu , est ce que supprimer le bip touches supprime ce pb comme à l'époque des roms SD

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
Rahjuliano, tu n'as pas de partition EXT Wink
Ou ta partition EXT n'est pas activé.

As-tu installé le fichier ZIP de Darktremor qui est en première page ?


@Latifa : Alors ton Wifi est un Wifi caché ?

Le filtrage d'adresse MAC est une sécurité sur les Box.
Mais je pense que ce n'est pas activé.


As-tu rentré ton réseau Wifi manuellement ?
Ou c'est en auto ?


@Boki : Pour la voix déformée, quel Kernel as-tu installé ?

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
j'ai tester celui qui est indiqué un peut plus rapide que le premier mais stabe tout de même.

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
@colonel59 a écrit:


@Latifa : Alors ton Wifi est un Wifi caché ?

Le filtrage d'adresse MAC est une sécurité sur les Box.
Mais je pense que ce n'est pas activé.


As-tu rentré ton réseau Wifi manuellement ?
Ou c'est en auto ?



non il n'est pas caché, je l'ai entré manuellement puisqu'il n'apparait pas dans la liste des réseaux, mais il reste hors de portée U-U

description[NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012] - Page 6 EmptyRe: [NAND/NATIVESD] EvoHD2v10 ICS 4.0.4-full HWA "Fastest ICS ever" [All in One] [01.12.2012]

more_horiz
ok pour moi rom installé et fonctionnel

plus de voix de robot

je trouve que la fluidité est bonne et la rapidité aussi .

a voir la batterie mais bon de toute manière depuis le début des roms android je me suis habitué à ne pas compter sur une autonomie d'enfer avec ce bon vieux HD2.

et sinon c'est moi ou cette mouture ICS n'es que stock, car à l'install j'ai pourtant mis thème sense mais il me semble bien quemon tél est stoc de chez stoc.

qq un sait il si les dév ont réussi à faire tourner sense4.0 sur HD2?
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum