[resolu] mms photo ne partent pas.

Poster un nouveau sujet   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Aller en bas

[resolu] mms photo ne partent pas.

Message par k2rider59 le Dim 16 Déc 2012 - 9:49

Bjr a tu tes et tous
Apres avoir pris une photo avec mon "précieux" cette dernière ne veux pas partir en mms.
Je suis chez SFR carre gold 2 go. Les messages texte partent sans soucis. Je n'ai pas de message d'erreur pour les photos mais elle cela tourne sans jamais partir.
J'ai jeté u oeil dans les paramètres et tout semble ok. C'est pour cela que je fait appel a vous Oh grands et vénérables membres de cet éminent forum.


Dernière édition par k2rider59 le Mer 19 Déc 2012 - 22:41, édité 1 fois
avatar
k2rider59
Amateur

Amateur

ROMs : "Orange"
Messages : 52

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par Jedi.6 le Dim 16 Déc 2012 - 10:19

Est ce que les photos ne sont pas trop lourdes?
avatar
Jedi.6
Adm

Adm

Appareil principal : HTC U11
ROMs : STOCK
Appareil secondaire : Samsung SG7
: : ASUS Z0310

Messages : 25102

http://generationmobiles.net/

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par Bamlot le Dim 16 Déc 2012 - 10:26

Moi ça les compresse automatiquement quand elle sont trop lourdes
avatar
Bamlot
Prophète

Prophète

Appareil principal : S7 EDGE
ROMs : Officiel
: : ¯´·.¸¸..¸¸.·´¯

Messages : 6434

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par k2rider59 le Dim 16 Déc 2012 - 10:40

J'ai un essai en cour, photo de 270 ko vers mon épouse chez Orange j'ai H avec 3 barres sur 4 et message toujours en envoie en cours ......
avatar
k2rider59
Amateur

Amateur

ROMs : "Orange"
Messages : 52

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par Bamlot le Dim 16 Déc 2012 - 10:44

Tu est sur la Rom orange ?

Edit: essai de le reconfigurer http://assistance.orange.fr/vous-n-arrivez-pas-a-envoyer-ou-recevoir-un-mms-1903.php
avatar
Bamlot
Prophète

Prophète

Appareil principal : S7 EDGE
ROMs : Officiel
: : ¯´·.¸¸..¸¸.·´¯

Messages : 6434

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par k2rider59 le Dim 16 Déc 2012 - 10:47

Moi je suis sur ROM SFR avec un abonnement carré OR 2GO.
Mon numéro centre de message est le 033 6 09 001 390.
avatar
k2rider59
Amateur

Amateur

ROMs : "Orange"
Messages : 52

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par Bamlot le Dim 16 Déc 2012 - 10:48

Ah mdr j'ai vue Orange mais c'est pour le Touch HD
avatar
Bamlot
Prophète

Prophète

Appareil principal : S7 EDGE
ROMs : Officiel
: : ¯´·.¸¸..¸¸.·´¯

Messages : 6434

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par jackHD le Mar 18 Déc 2012 - 19:34

Problème résolu ou pas... ? Parce que j'ai trouvé ceci pour SFR:

SFR, offrirait deux possibilités de configurations en fonction du forfait utilisé: wapsfr et sl2sfr (forfait avec option Internet illimité)

Configuration sl2sfr:

Internet:
APN: sl2sfr
MCC: 208
MNC: 10
APN Type : default

Configuration wapsfr:

APN: wapsfr
Proxy: 195.115.25.129
port: 8080
MCC: 208
MNC: 10
APN Type : default

MMS: Avec un forfait Internet illimité, il est conseillé de régler l'APN des MMS sur sl2sfr, pour les autres c'est mmssfr.

APN : mmssfr / sl2sfr (suivant le type d'abonnement)
MMSC : http://mms1
Proxy MMS : 10.151.0.1
Port MMS : 8080
MCC : 208
MNC : 10
APN Type : mms

SMSC: +33609001390

Et ne pas , car je ne suis pas en mais plutôt corriger mes éventuelles erreurs
avatar
jackHD
Seigneur

Seigneur

Appareil principal : NOKIA Lumia 930
ROMs : SE: 8.10.14203.306
Appareil secondaire : Nokia Lumia 735
: : SE: 8.10.14219.341

Messages : 12910

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par k2rider59 le Mar 18 Déc 2012 - 21:58

Merci pour les recherches, mais je ne vois pas où tu changes ces paramètres sur mon note2.
J'ai regardé sur les paramètres APN (appareil photo numérique)...
Paramètre MMS ....
avatar
k2rider59
Amateur

Amateur

ROMs : "Orange"
Messages : 52

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par jackHD le Mer 19 Déc 2012 - 0:12

Pas tout à fait au bon endroit que tu as été jeter un oeil, il te faut plutôt aller du côté des Paramètres dans Sans fil et réseaux, puis Paramètres supplémentaires et ensuite Réseaux mobiles, là tu vas trouver Nom des points d'accès(*), tu en as normalement deux, un pour Internet et un pour les MMS.

Eh oui APN ne veut pas seulement dire "appareil photo numérique" mais aussi Access Point Name, en français cela donne, (*)Nom des Point d'Accès Wink
avatar
jackHD
Seigneur

Seigneur

Appareil principal : NOKIA Lumia 930
ROMs : SE: 8.10.14203.306
Appareil secondaire : Nokia Lumia 735
: : SE: 8.10.14219.341

Messages : 12910

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par k2rider59 le Mer 19 Déc 2012 - 8:05

tout d'abord merci à toi pour ces précisions, j'ai effectivement trouvé en suivant tes instructions.

Je possède un abonnement carré 2GO avec SMS/MMS illimité et suis dans la configuration donnée par JackHD ci-dessous.

Si un autre possesseur du même forfait peut m'éclairer à savoir si je dois changer ou non.


@jackHD a écrit:
MMS: Avec un forfait Internet illimité, il est conseillé de régler l'APN des MMS sur sl2sfr, pour les autres c'est mmssfr.

APN : mmssfr / sl2sfr (suivant le type d'abonnement)
MMSC : http://mms1
Proxy MMS : 10.151.0.1
Port MMS : 8080
MCC : 208
MNC : 10
APN Type : mms

SMSC: +33609001390

avatar
k2rider59
Amateur

Amateur

ROMs : "Orange"
Messages : 52

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par k2rider59 le Mer 19 Déc 2012 - 8:19

En attendant, je viens de tester elle-ci:

Configuration wapsfr:

APN: wapsfr
Proxy: 195.115.25.129
port: 8080
MCC: 208
MNC: 10
APN Type : default

Les texto partent mais toujours pas les mms (avec photo compressée).

Je reviens à l'origine pour pas me paumer ....
avatar
k2rider59
Amateur

Amateur

ROMs : "Orange"
Messages : 52

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par k2rider59 le Mer 19 Déc 2012 - 15:13

Je déjeune sur la Rochelle vendredi avec un ami motard possesseur du Note2 chez SFR. Nous allons comparer nos configurations. Je ne manquerai pas de vous dire le résultat.
avatar
k2rider59
Amateur

Amateur

ROMs : "Orange"
Messages : 52

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par jackHD le Mer 19 Déc 2012 - 18:30

Et même dans le coin, tu ne dois pas être le seul à être chez SFR avec ce type d'abonnement, donc se serait sympa que ceux qui se trouvent dans le même cas que toi, mais sans soucis MMS... se dénoncent, afin de te filer un petit coup de main
avatar
jackHD
Seigneur

Seigneur

Appareil principal : NOKIA Lumia 930
ROMs : SE: 8.10.14203.306
Appareil secondaire : Nokia Lumia 735
: : SE: 8.10.14219.341

Messages : 12910

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par BigPat le Mer 19 Déc 2012 - 21:51

Essaye ça:
Menu/Paramètres/Paramètres supplémentaires/Réseaux mobiles/Nom des points d'accès/
puis
Touche Menu/Restaurer valeurs par défaut

Tiens-nous au courant.
avatar
BigPat
Prophète

Prophète

Appareil principal : Samsung S5 Mini
ROMs : Stock
Messages : 8032

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par k2rider59 le Mer 19 Déc 2012 - 22:02

Je viens de faire comme tu as dit. Le mms ne part pas alors que le simple texto tjrs sur le gsm de mon épouse part de suite et est réceptionné dans la foulée en passant par orange.

Merci pour l essai.
avatar
k2rider59
Amateur

Amateur

ROMs : "Orange"
Messages : 52

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par BigPat le Mer 19 Déc 2012 - 22:06

Tu devrais aller chercher la réponse à ta question un peu plus bas dans la section Opérateurs.
Il y a plein de sujets résolus qui traitent de ton problème.
avatar
BigPat
Prophète

Prophète

Appareil principal : Samsung S5 Mini
ROMs : Stock
Messages : 8032

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par k2rider59 le Mer 19 Déc 2012 - 22:08

Je vais y aller jeter un oeil. Merci.
avatar
k2rider59
Amateur

Amateur

ROMs : "Orange"
Messages : 52

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par k2rider59 le Mer 19 Déc 2012 - 22:39

Merci pour l'info dans la rubrique opérateur. Je viens de mettre la configue exacte qui y est donnée et j'ai pu envoyer mon premier mms.
J'irai quand même déjeuner avec mon copain de la Rochelle :-) .

Je vais essayer de mettre la balise résolu.

Encore merci a tous pour votre aide.

Denis de Fontenay le Comte.

avatar
k2rider59
Amateur

Amateur

ROMs : "Orange"
Messages : 52

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par BigPat le Mer 19 Déc 2012 - 22:50

Content pour toi cheers

La bise à Geneviève quand tu la vois Very Happy
avatar
BigPat
Prophète

Prophète

Appareil principal : Samsung S5 Mini
ROMs : Stock
Messages : 8032

Revenir en haut Aller en bas

Re: [resolu] mms photo ne partent pas.

Message par jackHD le Mer 19 Déc 2012 - 23:55

heureux du dénouement final Je n'avais même plus pensé qu'il y avait une section MMS, faudra que je me remette sérieusement à troller dans tous les coins du fofo... comme au bon vieux temps Mort de Rire

avatar
jackHD
Seigneur

Seigneur

Appareil principal : NOKIA Lumia 930
ROMs : SE: 8.10.14203.306
Appareil secondaire : Nokia Lumia 735
: : SE: 8.10.14219.341

Messages : 12910

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires


 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum