Génération mobiles - Forum smartphones & tablettes
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Génération mobiles - Forum smartphones & tablettesConnexion

Forum Android pour smartphones & tablettes Asus, HTC, Huawei, Honor, LG, Nokia, OnePlus, Samsung, Sony, Xiaomi... Retrouvez applications, astuces, aide, jeux, tutos,...

description[AIDE]message d'erreur 1.11.0011 not supported sur htc flyer Empty[AIDE]message d'erreur 1.11.0011 not supported sur htc flyer

more_horiz
salut a tous jai un problème avec ma flayer je reçois le message 1.11.0011 is not supported j'ai besoin d'aide

description[AIDE]message d'erreur 1.11.0011 not supported sur htc flyer EmptyRe: [AIDE]message d'erreur 1.11.0011 not supported sur htc flyer

more_horiz
bonjour


Merci de faire attention au titre de ton topic.
Arrow Plus d'informations ici : Où et comment poster sur le forum?
En gros : [BALISE] + Titre clair et précis
Exemple: [AIDE] Comment installer une application ?
Merci de corriger, si ce n'est déjà fait, en cliquant le bouton modifier ( ) de ton premier message.

Afin de gagner en rapidité dans la gestion du forum, nous utilisons parfois des réponses pré-remplies.
Merci de votre compréhension




Titre modifié pour cette fois.
Désolé je n'ai pas la réponse, on va attendre qu'un spécialiste passe dans le coin.

description[AIDE]message d'erreur 1.11.0011 not supported sur htc flyer EmptyRe: [AIDE]message d'erreur 1.11.0011 not supported sur htc flyer

more_horiz
Salut,

C'est la version de quoi 1.01.... qui n'est pas supportée?
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum