[AIDE] Pas de son sur la rom JellyBam

Aller en bas

[AIDE] Pas de son sur la rom JellyBam

Message par kalachnic le Ven 19 Avr 2013 - 15:58

Bonjour, voila j'ai un problème, j'ai flasher la rom HTC Evo 3D JellyBam (qui est hyper bien dalleur) mais j'ai aucun son qui sort (Musique, clavier, appel, sms, vidéo....) merci de bien vouloir m'aider car j'adore cette rom et j'ai pas trop envie de la quitté...même si la MIUI V5 sur HTC Evo 3D est en beta et fonctionne très bien bref je m'éloigne du sujet ^^ Merci a vous smile
avatar
kalachnic
Posteur

Posteur

ROMs : ViperOne
: : HTC HD2

Messages : 713

Revenir en haut Aller en bas

Re: [AIDE] Pas de son sur la rom JellyBam

Message par Jedi.6 le Ven 19 Avr 2013 - 16:42

Salut,

As tu regardé dans les retours de cette ROM si il s'agit d'un bug connu?
avatar
Jedi.6
Adm

Adm

Appareil principal : HTC U11
ROMs : STOCK
Appareil secondaire : Samsung SG7
: : ASUS Z0310

Messages : 25102

http://generationmobiles.net/

Revenir en haut Aller en bas

Re: [AIDE] Pas de son sur la rom JellyBam

Message par kalachnic le Ven 19 Avr 2013 - 18:47

Le problème c'est que j'ai aucun retour pour Evo 3D mais les samsung galaxy s2 on la même version et n'ont pas ce bug de son...il fraudais que quelqu’un l'essaie sur son Evo 3D et me dise si sa vien de moi ou de la rom :/
avatar
kalachnic
Posteur

Posteur

ROMs : ViperOne
: : HTC HD2

Messages : 713

Revenir en haut Aller en bas

Re: [AIDE] Pas de son sur la rom JellyBam

Message par kalachnic le Ven 19 Avr 2013 - 18:48

Sinon sur les site qui proposent cette rom il n'est annoncer aucun bug particulier...
avatar
kalachnic
Posteur

Posteur

ROMs : ViperOne
: : HTC HD2

Messages : 713

Revenir en haut Aller en bas

Re: [AIDE] Pas de son sur la rom JellyBam

Message par kalachnic le Ven 19 Avr 2013 - 18:55

Je sais pas si j'ai le droit mais je vous met le lien au cas ou http://get.jellybam.com/shooteru/
avatar
kalachnic
Posteur

Posteur

ROMs : ViperOne
: : HTC HD2

Messages : 713

Revenir en haut Aller en bas

Re: [AIDE] Pas de son sur la rom JellyBam

Message par kalachnic le Lun 22 Avr 2013 - 10:34

S'il vous plait aider moi j'ai vraiment envie d'avoir cette rom mais ne pas avoir de son me gêne énormément pour les appel la musique etc
avatar
kalachnic
Posteur

Posteur

ROMs : ViperOne
: : HTC HD2

Messages : 713

Revenir en haut Aller en bas

Re: [AIDE] Pas de son sur la rom JellyBam

Message par kalachnic le Lun 22 Avr 2013 - 13:54

Bon après une mise a jour de la rom le son fonctionne mais maintenant c'est l'appareil photo qui ne fonctionne plus...
avatar
kalachnic
Posteur

Posteur

ROMs : ViperOne
: : HTC HD2

Messages : 713

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum