[aide]pas de wifi

Poster un nouveau sujet   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Aller en bas

[aide]pas de wifi

Message par Jim777 le Mar 16 Juil 2013 - 20:59

j'ai voulu installé la oméga 7.1 mais booté une fois sur deux remis rom d'origine mais rien a faire pas de wifi j'ai beau flasher modem rien ni fait,quelqu'un peut m'aider?


Dernière édition par Jim777 le Mar 16 Juil 2013 - 21:56, édité 1 fois
avatar
Jim777
Fidèle

Fidèle

ROMs : Ron Stock 4.2.2
Messages : 364

Revenir en haut Aller en bas

Re: [aide]pas de wifi

Message par Celine62110 le Mar 16 Juil 2013 - 21:27

Bonsoir j'ai eu le meme probleme

Télécharge la rom mf8 installe la root recovery puis rom omega
avatar
Celine62110
Accro

Accro

ROMs : Rom inconnue
Messages : 1450

Revenir en haut Aller en bas

Re: [aide]pas de wifi

Message par Jim777 le Mar 16 Juil 2013 - 21:35

j'ai deja fait niet pas de wifi,j'ai méme remis rom d'origine avec modem d'origine pareil.



ps:reflashé rom d'origine pour troisiéme fois c'est bon ouf!!!!!!!!!
avatar
Jim777
Fidèle

Fidèle

ROMs : Ron Stock 4.2.2
Messages : 364

Revenir en haut Aller en bas

Re: [aide]pas de wifi

Message par Titi66200 le Mar 16 Juil 2013 - 21:53

@Jim777
Merci de modifier le titre de ton sujet.
avatar
Titi66200
VIP

VIP

Appareil principal : Huawei P20 Pro
ROMs : Stock
Appareil secondaire : MICROSOFT Lumia 950XL
: : Stock

Messages : 8124

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires


 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum