[AIDE] Problème réseau

Aller en bas

[AIDE] Problème réseau

Message par loopyng le Mer 8 Jan 2014 - 9:27

Bonjour à tous, mes meilleurs voeux pour 2014 !!!

J'espère que vous allez pouvoir m'aider car SFR n'y arrive pas !!!

Voilà, sur mon lieu de travail et au alentour (Nîmes) le réseau est changeant sur mon HTC ONE, cad : l'indicateur réseau bascule entre la 3g+, la 3g, l'edge, la 2g, et juste les barres. Encore si ces changements ne m'empêchait pas de téléphoner, ce ne serait pas trop grave, mais là, lorsque j'appelle, pas de tonalité et puis au bout de 10 secondes, un bip et ça raccroche !! J'ai appelé SFR, ils m'ont fait reparamétrer mon APN, mais rien ne change et pour eux le réseau fonctionne correctement.

Sur mon lieu d'habitation, pas de problème, je me suis rendu à Marseille il y a 15 jours, pas de problème non plus ...  bizarre ..... avez vous une idée ???

Merci

loopyng
Passage

Passage

ROMs : xbmod
Messages : 43

Revenir en haut Aller en bas

Re: [AIDE] Problème réseau

Message par Casper78 le Mer 8 Jan 2014 - 9:41

Bonjour,

Tu as essayé de retirer ta sim, et de la nettoyer pour voir.

Refaire te apn pour téléphoner ne sers a rien, les protocoles de telephone sont sur la sim, les apn ne te sers que pour les mms et le net
avatar
Casper78
VIP-Staff

VIP-Staff

Appareil principal : Microsoft 650 W10
ROMs : Redstone2 insider
Appareil secondaire : HTC HD2 Android-WP-WM
: : suivant l'humeur

Messages : 19376

Revenir en haut Aller en bas

Re: [AIDE] Problème réseau

Message par Mendicant Bias le Mer 8 Jan 2014 - 9:49

Bonjour Loopyng,

Je place la balise manquante devant ton titre.
Et je t'invite à lire ceci pour les prochaines fois :


Merci de faire attention au titre de ton topic.
Arrow Plus d'informations ici : Où et comment poster sur le forum?
En gros : [BALISE] + Titre clair et précis
Exemple: [AIDE] Comment installer une application ?


Afin de gagner en rapidité dans la gestion du forum, nous utilisons parfois des réponses pré-remplies.
Merci de votre compréhension
avatar
Mendicant Bias
VIP

VIP

ROMs : Rom Stock
: : X-Note v10

Messages : 21190

Revenir en haut Aller en bas

Re: [AIDE] Problème réseau

Message par Titi66200 le Mer 8 Jan 2014 - 9:50

"l'indicateur réseau bascule entre la 3g+, la 3g, l'edge, la 2g, et juste les barres."

C'est plutôt un problème de réception que de configuration.
avatar
Titi66200
VIP

VIP

Appareil principal : MICROSOFT Lumia 950XL
ROMs : SE 10.0.14393.448
Appareil secondaire : NOKIA Lumia 1020
: : Denim SE 10.0.14393.448

Messages : 8118

Revenir en haut Aller en bas

Re: [AIDE] Problème réseau

Message par bzhmobile le Mer 8 Jan 2014 - 9:54

Hello,

Je déplace ton sujet dans la rubrique questions/réponse/aides...

Je ne voudrai pas dire que l'on t'a raconté n'importe quoi (chez SFR) mais...
Comme le  disent Casper, Titi ...
Les APN n'ont rien à voir avec la fonction téléphonie...
Où ton One a un soucis matériel, où le plus probable c'est le réseau SFR là où tu habites déraille (SFR n'est pas le seul, mais actuellement il y a beaucoup de micro-incidents sur son réseau 3G).
Vérifie avec une autre carte Sim si tu peux
Où va habiter à Marseille :p
avatar
bzhmobile
VIP

VIP

Appareil principal : HTC ONE M9
ROMs : Leedroid ;)
Appareil secondaire : HTC One Mini2, Stock
: : HTC One m8s s-off

Messages : 38051

Revenir en haut Aller en bas

Re: [AIDE] Problème réseau

Message par loopyng le Mer 8 Jan 2014 - 10:14

pour casper78 : les mms et l'internet ne fonctionne pas non plus, raison pour laquelle ils m'ont fait faire cette manip.

pour bzhmobile : je n'ai des problèmes que sur mon lieu de travail sur Nîmes! j'habite à 20km de Nîmes, et je n'ai pas de soucis. D'où la bizarrerie de la chose !!!

J'ai entendu dire que Free était en train d'installer la 4G sur Nîmes et qu'ils en profitaient pour foutre la merde chez les autres opérateurs afin de ramener quelques clients chez eux !!  info ou intox ?

J'ai oublié de préciser que j'ai un forfait carré 4G 5GO ...

loopyng
Passage

Passage

ROMs : xbmod
Messages : 43

Revenir en haut Aller en bas

Re: [AIDE] Problème réseau

Message par Jedi.6 le Mer 8 Jan 2014 - 10:24

Salut,

C'est certainement un souci réseau. J'ai ce genre de souci aussi (Sosh), et d’après ce que j'ai vu sur le net, il semblerait que les opérateurs ont parfois des soucis de stabilité de réseau sur certaines zone avec la mise en place de la 4G.
avatar
Jedi.6
Adm

Adm

Appareil principal : HTC U11
ROMs : STOCK
Appareil secondaire : Samsung SG7
: : ASUS Z0310

Messages : 25102

http://generationmobiles.net/

Revenir en haut Aller en bas

Re: [AIDE] Problème réseau

Message par Casper78 le Mer 8 Jan 2014 - 10:33

@loopyng a écrit:pour casper78 : les mms et l'internet ne fonctionne pas non plus, raison pour laquelle ils m'ont fait faire cette manip.

pour bzhmobile : je n'ai des problèmes que sur mon lieu de travail sur Nîmes! j'habite à 20km de Nîmes, et je n'ai pas de soucis. D'où la bizarrerie de la chose !!!

J'ai entendu dire que Free était en train d'installer la 4G sur Nîmes et qu'ils en profitaient pour foutre la merde chez les autres opérateurs afin de ramener quelques clients chez eux !!  info ou intox ?

J'ai oublié de préciser que j'ai un forfait carré 4G 5GO ...

Ben si le reseaux est pourri, forcement ton accès internet ne peux pas fonctionner, sont un peux bourrin dans les service technique op parfois, souvent même lol! 

La distance ne veux rien dire, moi chez moi suis en 4G et a 50m de la maison a un endroit bien particulier, ben j'ai plus rien, réseau zero  Wink aucun recoupement d'antenne a cette endroit
avatar
Casper78
VIP-Staff

VIP-Staff

Appareil principal : Microsoft 650 W10
ROMs : Redstone2 insider
Appareil secondaire : HTC HD2 Android-WP-WM
: : suivant l'humeur

Messages : 19376

Revenir en haut Aller en bas

Re: [AIDE] Problème réseau

Message par loopyng le Mer 8 Jan 2014 - 10:37

Je pense également, mais dans le doute, je préfère demander aux "techniciens" aguerris que vous êtes, on ne sais jamais, vous avez toujours une petite astuce de derrière les fagots !!! lol

Je viens d'essayer de nettoyer ma carte SIM, sans résultat. J'ai une autre info, lorsque je force mon mode réseau en "2G", ça fonctionne (voilà la gueule du débit, mais au moins je suis joignable!) mais pas en mode "3G" ou "2G, 3G AUTO" ... là je suis en mode "2G, 3G, 4G AUTO".

loopyng
Passage

Passage

ROMs : xbmod
Messages : 43

Revenir en haut Aller en bas

Re: [AIDE] Problème réseau

Message par loopyng le Mer 8 Jan 2014 - 10:40

@Casper78 a écrit:
La distance ne veux rien dire, moi chez moi suis en 4G et a 50m de la maison a un endroit bien particulier, ben j'ai plus rien, réseau zero  Wink aucun recoupement d'antenne a cette endroit

Oui, ou alors le fameux trou de propagation !!!

loopyng
Passage

Passage

ROMs : xbmod
Messages : 43

Revenir en haut Aller en bas

Re: [AIDE] Problème réseau

Message par Casper78 le Mer 8 Jan 2014 - 10:44

Normal, en auto il est toujours a la recherche du meilleur reseau (la meilleur accroche) mais comme tu est peut etre entre plusieurs antenne ben il arrete pas de naviguer, alors que en reseau forcé, ben il se focalise que sur celui que tu veux, mais effectivement plus de data où alors a des vitesses frolant celle d'un escargot au galop  lol! 

Mais sa ne viens pas de ton tel, mais de ton opérateur
avatar
Casper78
VIP-Staff

VIP-Staff

Appareil principal : Microsoft 650 W10
ROMs : Redstone2 insider
Appareil secondaire : HTC HD2 Android-WP-WM
: : suivant l'humeur

Messages : 19376

Revenir en haut Aller en bas

Re: [AIDE] Problème réseau

Message par bzhmobile le Mer 8 Jan 2014 - 10:49

Plutôt d'accord avec mes camarades...

Par ailleurs Free est coupable de plein de chose mais pour la 4g il est dans la bande des 2600 donc rien à voir avec les bandes de fréquences de la 3G Wink
avatar
bzhmobile
VIP

VIP

Appareil principal : HTC ONE M9
ROMs : Leedroid ;)
Appareil secondaire : HTC One Mini2, Stock
: : HTC One m8s s-off

Messages : 38051

Revenir en haut Aller en bas

Re: [AIDE] Problème réseau

Message par loopyng le Mer 8 Jan 2014 - 11:04

ok, merci pour vos précieux conseils !!

loopyng
Passage

Passage

ROMs : xbmod
Messages : 43

Revenir en haut Aller en bas

Re: [AIDE] Problème réseau

Message par krisstian le Ven 10 Jan 2014 - 15:07

je pense qu'il s'agit d'un problème de réseaux SFR;
j'ai eu ce problème chez moi, après changement de carte SIM, on a renvoyé le tel en SAV. SFR m'avait prêté un tel le temps du dépannage et j'ai eu les mêmes problèmes réseaux avec. le ONE est revenu sans avoir été réparé puisque aucune panne n'avait été détectée. j'ai toujours ces problèmes à l'heure actuelle en moins grande fréquence tout de même, mais bon c'est assez pénible de ne pas pouvoir etre joint tout le temps.

krisstian
Actif

Actif

Appareil principal : HTC ONE m7
ROMs : Viper
: : TF201

Messages : 436

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum