Génération mobiles - Forum smartphones & tablettesConnexion

Forum Android pour smartphones & tablettes Asus, HTC, Huawei, Honor, LG, Nokia, OnePlus, Samsung, Sony, Xiaomi... Retrouvez applications, astuces, aide, jeux, tutos,...

Partagez

description[AIDE]Recharge anormalement lente + LED clignotante

more_horiz
Bonjour,

Je vous expliques mon problème :
J'ai acheté mon htc one en décembre dernier chez SFR, durant trois mois aucun soucis, et depuis la Maj 4.4.2 , mon htc a commençait à avoir du mal à se recharger (environ 5 heures pour le recharger complètement, même téléphone éteint !) , et quelques fois, la led ce mets à clignoter, l'écran s'amuse à sortir du mode veille et à se re-éteindre tout de suite lorsque je recharge le téléphone allumé...
Je l'ai emmené en SAV il y a deux semaines, à part le réinitialiser et le mettre à jour, ils n'ont rien détectés.
Je l'ai récupéré jeudi, et depuis aujourd'hui même problème...pourtant la batterie tiens bien !

Quelqu'un a déjà eu le même problème ? un conseil à me donner ?

Il arrive aussi parfois que le téléphone charge correctement !

Merci d'avance smile

descriptionRe: [AIDE]Recharge anormalement lente + LED clignotante

more_horiz
Bonjour,
tu le mets à charger sur le secteur ou sur le Pc?
As-tu essayé , un autre câble, un autre chargeur car c'est peut-être eux qui font défaut?

descriptionRe: [AIDE]Recharge anormalement lente + LED clignotante

more_horiz
Bonjour,
alors j'ai essayé avec un chargeur de xperia mini, J'ai réussis à recharger 35-40% en 40min ! :/
Et je branche toujours mon portable sur secteur, sur PC je trouve ça plus lent !

descriptionRe: [AIDE]Recharge anormalement lente + LED clignotante

more_horiz
Donc si cela charge mieux avec le chargeur du Xpéria c'est le chargeur htc qui est en cause...
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum
reply