[AIDE]Problème installation ProBam (1.0.1 vers 4.4.7)

Poster un nouveau sujet   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

Aller en bas

[AIDE]Problème installation ProBam (1.0.1 vers 4.4.7)

Message par LeBarthos le Lun 26 Mai 2014 - 16:51

Bonjour

J'ai un Samsung GT-N7100 avec la version Android 4.4.2  (N7100XXDMF1) - CPU ARMv7

Actuellement ayant la version ProBam 1.0.1 j'ai essayé d'installer ce WE la version 4.4.7 mais je me suis fait une grosse frayeur car au moment du boot mon appareil reste bloqué et j'ai eu du mal à reprendre la main pour faire la restore de la 1.0.1.

Que s'est il passé ? Y a t-il une procédure d'installation particulière.

En fait j'ai téléchargé le zip et ensuite je suis allé dans le recovery pour l'installé.

Par avance merci


Fabrice

LeBarthos
Nouveau

Nouveau

ROMs : Android , GT-N7100
Messages : 1

Revenir en haut Aller en bas

Re: [AIDE]Problème installation ProBam (1.0.1 vers 4.4.7)

Message par Snipper-Ice le Lun 26 Mai 2014 - 18:05

Salut.

1 - cela concerne le Smasung GT-N7100 (autrement dit le SG Note 2) et une Rom Custom ; et non pas "Android" (le système d'exploitation). Je déplace donc en meilleure place.
2 - je corrige également pour toi le titre (mise en forme + suppression de la couleur, réservée à un usage particulier smile ) Je t'invite fortement à (re)lire notre charte, et notamment ce sujet :Où et comment poster sur le forum?

:arrow:En gros : [BALISE] + Titre clair et précis
Exemple: [AIDE] Comment installer une application ?
Merci de faire attention la prochaine fois. Wink
avatar
Snipper-Ice
VIP

VIP

Appareil principal : MICROSOFT
ROMs : 10
Messages : 32091

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires


 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum