[AIDE] Non enregistre sur le reseau

Aller en bas

[AIDE] Non enregistre sur le reseau

Message par balto04 le Mar 19 Aoû 2014 - 8:41

Bonjour,
J'ai donc suivi votre conseil. J'ai fait appel à (deblocage facile) site payant pour le desimlockage du samsung galaxy S4. Le code a fonctionné. Maintenant je me retrouve avec le message ( NON ENREGISTRE SUR LE RESEAU ).
Je vous explique les différents tests que j'ai effectués et je vous signale également que je n'ai pas beaucoup de réseau là ou j'habite. Ma fille utilise un WIKO CINK KING, elle est chez virgin. Sa puce marche très bien dans son téléphone mais quand je mets sa puce dans le samsung, j'ai le message ( NON ENREGISTRE SUR LE RESEAU ). Il m'est arrivé pourtant de voir l'enregistrement se faire mais toujours le même message quand j'essaie de passer un appel téléphonique. J'ai également essayé la puce d'une copine à elle qui est chez orange et qui a également un samsung galaxy s4 GT-I9505 et il se passe la même chose !

J'ai rentré les APNs manuellement également, j'ai donc le réseau wifi mais toujours le même message quand j'essaie d'appeler un numéro de téléphone.

Je voudrais savoir si vous avez une solution à ce problème ? J'ai fouillé un peu partout sur les forums pour voir si il y avait une solution mais je n'ai rien vu de concret.
Je vous rappelle les caractéristiques du samsung galaxy s4.
Numéro du model GT-i9505
Version Android : 4.4.2
Version de la bande de base : i9505XXUFNC4
Numéro de Version : KOT 49H.19505 XXUFNC4
Meci d'avance pour vos réponses

Bien cordialement

Balto04

balto04
Bleu

Bleu

Appareil principal : NOKIA Lumia 1520
ROMs : windows phone 8
Messages : 10

Revenir en haut Aller en bas

Re: [AIDE] Non enregistre sur le reseau

Message par Sccip le Mar 19 Aoû 2014 - 9:45

Bonjour,

As tu essayé une restauration aux paramètres usine?
Une inscription manuelle sur le réseau? (Via les paramètres)
avatar
Sccip
VIP

VIP

Appareil principal : LG G3
ROMs : Stock (Android 4.4.2)
Appareil secondaire : HUAWEI Ascend P7
: : Stock (Android 4.4.2)

Messages : 21407

Revenir en haut Aller en bas

Re: [AIDE] Non enregistre sur le reseau

Message par balto04 le Mar 19 Aoû 2014 - 9:58

Merci pour votre réponse.

Oui j'ai fait une restauration usine. Qu'entendez-vous par une inscription manuelle sur le réseau ? ( via les paramètres ). Quand je mets sa puce et que je vais dans les paramètres et que je veux l'inscrire sur le réseau, j'ai bien virgin qui s'affiche et quand je clic soit il arrive pas à faire l'enregistrement soit je l'ai vu arrivé à le faire mais toujours le même problème quand je fais un numéro de téléphone [NON ENREGISTRE SUR LE RESEAU]. Je vous signale également que j'ai bien le numéro IMEI qui s'affiche quand je fais #06# et qu'il correspond bien au numéro inscrit dérrière la batterie.

Cordialement

balto04
Bleu

Bleu

Appareil principal : NOKIA Lumia 1520
ROMs : windows phone 8
Messages : 10

Revenir en haut Aller en bas

Re: [AIDE] Non enregistre sur le reseau

Message par Sccip le Mar 19 Aoû 2014 - 15:07

Peut être un problème de version de carte Sim.
As tu contacté Virgin?
avatar
Sccip
VIP

VIP

Appareil principal : LG G3
ROMs : Stock (Android 4.4.2)
Appareil secondaire : HUAWEI Ascend P7
: : Stock (Android 4.4.2)

Messages : 21407

Revenir en haut Aller en bas

Re: [AIDE] Non enregistre sur le reseau

Message par balto04 le Mar 19 Aoû 2014 - 18:50

Non, je n'ai pas contacté virgin mais j'ai dit également que j'avais essayé une carte sim orange qui elle est déjà dans un samsung galaxy s4 i9505 et que cela faisait la même chose !

balto04
Bleu

Bleu

Appareil principal : NOKIA Lumia 1520
ROMs : windows phone 8
Messages : 10

Revenir en haut Aller en bas

Re: [AIDE] Non enregistre sur le reseau

Message par balto04 le Sam 23 Aoû 2014 - 8:49

Bonjour,

Personne ? pour m'apporter une réponse !

Cordialement

Balto04

balto04
Bleu

Bleu

Appareil principal : NOKIA Lumia 1520
ROMs : windows phone 8
Messages : 10

Revenir en haut Aller en bas

Re: [AIDE] Non enregistre sur le reseau

Message par balto04 le Mar 2 Sep 2014 - 10:35

Bonjour,

comme je n'ai pas d'aide de votre part, j'ai donc mis à jour le téléphone et j'ai également changé le lecteur de carte SIM suite aux conseils d'un technicien samsung qui m'a dit que ce message provenait d'un problème matériel du samsung galaxy S4. Mais je doute un peu que ce soit ça !

Je me retrouve donc maintenant avec les caractéristiques suivante :

Numéro du model : GT-I9505
Version androïd : 4.4.2
Version de la bande de base : I9505XXUGNG8
Version KERNEL :
3.4.0-2309 103
DPI@SWDD 5606#1
WED JUIL 2319:12:00 KST 2014
Numéro de version : KOT 49H.19505XXUGNG8

Donc malgré tous c'est changement, je ne peux toujours pas faire d'appel téléphonique. J'ai toujours le message " NON ENREGISTRE SUR LE RESEAU "
Pourtant maintenant quand je passe par l'endroit ou on enregistre sur le reseau, j'ai bien le message " ENREGISTRE SUR LE RESEAU " mais derrière toujours le même message " NON ENREGISTRE SUR LE RESEAU "

Si quelqu'un a une idée à me transmettre il sera le bien venu !

PS : Est-ce que je peux sur ce modèle injecté avec ODIN une ROM officielle SAMSUNG ?

Bien cordialement

BALTO04

balto04
Bleu

Bleu

Appareil principal : NOKIA Lumia 1520
ROMs : windows phone 8
Messages : 10

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum