Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[AIDE] problème Bluetooth

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AIDE] problème Bluetooth

Message par arcroye le Ven 8 Jan 2010 - 16:23

bonjour,
je n'ai pas trouvé de post à ce sujet donc je me lance.
pour décrocher la communication pas de problème avec la manette au volant.
Par contre je suis sensé couper la communicatgion en appuyant sur la même manette. Or...ça ne marche pas !
Quelqu'un aurait-il eu ce problème ou une solution ?
avatar
arcroye
Amateur

Amateur

ROMs : inconnu
Messages : 72

Revenir en haut Aller en bas

Re: [AIDE] problème Bluetooth

Message par majdus le Ven 8 Jan 2010 - 16:27

moi je laisse l'autre personne raccrocher smile
plus sérieusement j'ai le même comportement mais j'ai supposé que ça venait de ma voiture et pas de mon téléphone Very Happy
avatar
majdus
Dev-AND

Dev-AND

: : NRG+MDJ-Rev HD1.2

Messages : 382

Revenir en haut Aller en bas

Re: [AIDE] problème Bluetooth

Message par arcroye le Ven 8 Jan 2010 - 16:36

qu'est-ce que tu as comme tuture ?
avatar
arcroye
Amateur

Amateur

ROMs : inconnu
Messages : 72

Revenir en haut Aller en bas

Re: [AIDE] problème Bluetooth

Message par majdus le Ven 8 Jan 2010 - 16:43

une alfa mito
avatar
majdus
Dev-AND

Dev-AND

: : NRG+MDJ-Rev HD1.2

Messages : 382

Revenir en haut Aller en bas

Re: [AIDE] problème Bluetooth

Message par arcroye le Ven 8 Jan 2010 - 16:46

moi une 207 SW !
mais je suis sur un forum Peugeot et quelques-uns ont le problème et d'autre pas avec le HTC
Il parait qu'un nouveau KML serait sur le point de sortir !
avatar
arcroye
Amateur

Amateur

ROMs : inconnu
Messages : 72

Revenir en haut Aller en bas

Re: [AIDE] problème Bluetooth

Message par majdus le Ven 8 Jan 2010 - 16:50

c'est quoi un KML??
avatar
majdus
Dev-AND

Dev-AND

: : NRG+MDJ-Rev HD1.2

Messages : 382

Revenir en haut Aller en bas

Re: [AIDE] problème Bluetooth

Message par arcroye le Ven 8 Jan 2010 - 16:55

je comptais bien sur...toi pour me le dire ! !

Je te mets le lien...mais ça ne donnera pas la réponse !
Si quelqu'un peut nous expliquer ....

http://www.feline207.net/forum/viewtopic.php?p=891131&sid=a0e63f9aa4a6a458de8fbba6d1923219


Dernière édition par arcroye le Ven 8 Jan 2010 - 17:21, édité 1 fois
avatar
arcroye
Amateur

Amateur

ROMs : inconnu
Messages : 72

Revenir en haut Aller en bas

Re: [AIDE] problème Bluetooth

Message par majdus le Ven 8 Jan 2010 - 17:04


mais il est ou le lien scratch
avatar
majdus
Dev-AND

Dev-AND

: : NRG+MDJ-Rev HD1.2

Messages : 382

Revenir en haut Aller en bas

Re: [AIDE] problème Bluetooth

Message par arcroye le Ven 8 Jan 2010 - 17:22

Et si..il y est ....maintenant !
avatar
arcroye
Amateur

Amateur

ROMs : inconnu
Messages : 72

Revenir en haut Aller en bas

Re: [AIDE] problème Bluetooth

Message par majdus le Ven 8 Jan 2010 - 17:41

yes il y est
donc en résumer KML c'est apparemment Kit Main Libre et je pense que le poste parle d'une mise à jour du soft de peugeot!
Pour ma part je n'ai pas eu de problème de synchronisation : mon téléphone est reconnu, le répertoire s'est bien chargé dans la mémoire de ma mito je navigue dedans et j'appelle à partir des commandes au volant tout vas bien!! sauf que je ne peu pas raccrocher! et il faut dire que je m'en accommode mais si t'as plus d'info n'hésite pas à m'en faire part sur ce thread ou par MP
bon courage smile
avatar
majdus
Dev-AND

Dev-AND

: : NRG+MDJ-Rev HD1.2

Messages : 382

Revenir en haut Aller en bas

Re: [AIDE] problème Bluetooth

Message par Xotthores le Lun 9 Aoû 2010 - 17:53

Je ressort ce post car j'ai le meme probleme.

En fait, avant le kit main-libre fonctionnait très bien : décrocher, raccrocher et info sur l'écran de controle du véhicule (autoradio RD4 chez citroen-peugeot).

Mais un jour je me suis aperçu que je ne pouvais plus raccrocher après un appel et que certaines info n'apparaissaient plus à l'écran (temps d'appel et opérateur GSM).
Peu de temps avant, j'avais installer un fix officiel d'HTC (celui sur les kit main libre). Peut être (ou peut être pas) que cela vient de là.
Quoi qu'il en soit j'ai réinstaller l'ancienne ROM, puis de retour à la dernière, la dernière ROM radio, nettoyé avec TASK29, et j'ai meme installé la dernière ROM Pyrana (au passage, très bien ! Je garde !).
Mais rien n'y fait, je ne sais toujours pas raccrocher avec la commande volant (qui fonctionne avant !).
Peut être qu'il y a des paramètres à modifier dans la base de registre ?

Qqn peut il m'aider ? Help ?

Xotthores
Nouveau

Nouveau

Messages : 7

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum