Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[RESOLU] erreur 403

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] erreur 403

Message par charlesmix le Mar 5 Oct 2010 - 22:17

Salut,

Quand j utilisé n importe quelle navigateur sous Android et que je decoche l option 'vue mobile', j ai l erreur 403.

Quelqu'un à t il le même probleme ?
avatar
charlesmix
Integré

Integré

ROMs : ProBam v4
Messages : 231

Revenir en haut Aller en bas

Re: [RESOLU] erreur 403

Message par Sony le Mar 5 Oct 2010 - 22:25

Chez orange, il n'y a pas de problème !!!

Ca doit encore être une connerie de configuration avec sfr... Very Happy mais je ne peux pas t'aider...
avatar
Sony
VIP

VIP

Appareil principal : Huawei mate pro 10
ROMs : Officielle
Appareil secondaire : Sony Xperia Z3 Tablette
Messages : 12275

Revenir en haut Aller en bas

Re: [RESOLU] erreur 403

Message par Agrimok le Mar 5 Oct 2010 - 22:35

Peut être aussi que tu à une connexion très limité, ce qui t'empêche d'ouvrir une page normal correctement .
avatar
Agrimok
VIP

VIP

: : Wiko Cink Five

Messages : 4483

Revenir en haut Aller en bas

Re: [RESOLU] erreur 403

Message par charlesmix le Mer 6 Oct 2010 - 16:56

Je capte 5 barres en H.
Et j ai un forfait full internet.

Tout marche nickel quand je recherche et qu ensuite je clik en bas de la page sur ' afficher vue normal'.

Mais directement cela ne marche pas. De plus en parcourant les forums cela ne toucherait que les abonnés sfr !

Une question me vient alors, comment sfr se rend compte que l'on decoche vue mobile ou pas ?
Encore du bridage..
avatar
charlesmix
Integré

Integré

ROMs : ProBam v4
Messages : 231

Revenir en haut Aller en bas

Re: [RESOLU] erreur 403

Message par Caramel le Mer 6 Oct 2010 - 18:50

Je sais pas si ils s'en rendent compte en fait, c'est un paramètre de navigation interne au téléphone, et si celui ci ne correspond pas aux donnés du prestataire, ça ne fonctionnera pas.

Ils s'imaginent que personne ne va trifouiller dans les paramètres.
avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [RESOLU] erreur 403

Message par Invité le Mer 6 Oct 2010 - 20:46

Rien a voir avec SFR, sur mon HD2, je n'ai jamais eu ce problème avec WM ou Android, et aucun autre retour sur un tel problème. Donc une option mal coché, serait plus logique, ou des paramètres qui n'aurait pas du être changé.

Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] erreur 403

Message par charlesmix le Jeu 7 Oct 2010 - 7:54

Sous wm je n ai aucun problème.
Dans ke navigateur Android stock, j ai mis les paramètres par défauts et j'ai coché vue mobile.

Je n ai que Google en vue mobile et tout le reste en version normal.
Je vais pas cherché à comprendre.Very Happy

Merci pour vos réponses.
avatar
charlesmix
Integré

Integré

ROMs : ProBam v4
Messages : 231

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum