Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[AIDE] Problème avec Ultimate Custom Clock Widget

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AIDE] Problème avec Ultimate Custom Clock Widget

Message par Namtar78 le Ven 25 Mai 2012 - 17:35

Salut les gens,

comme indiqué dans le titre, j'ai un petit soucis avec l'Ultimate Custom Clock Widget, la météo n'est pas reconnu !?
Je m'explique, dans les settings de l'appli, j'ai coché auto location et il retrouve bien ma ville (poissy en l’occurrence).
Mais lorsque je souhaite faire afficher la météo sur un thème, je me retrouve avec un "CT" au lieu de la température.

J'ai été voir sur le topic du gars qui a fait l'appli sur le forum XDA et il semble que d'autres ont eu ce problème, mais je n'ai pas vu de solution réel. Une des solutions est de choisir la ville manuellement, mais même comme ça, ça ne fonctionne pas. J'ai testé de mettre des villes connu mais le problème reste le même. Toujours ce "CT" à la place de ma température. Comme si il ne reconnaissait pas la ville alors que c'est basé sur google.

Ai-je oublié quelque chose ? un wigdet, une option ?
Si quelqu'un avait une soluce pour se petit problème se serait vraiment sympa parce que j'aimerai bien mettre certains thèmes qui comprennent la météo mais là je peux pas

EDIT : Evidemment, j'ai déjà tenté la désinstall/Réinstall Wink


Namtar78
Nouveau

Nouveau

ROMs : Lex & Jeffix v13
Messages : 5

Revenir en haut Aller en bas

Re: [AIDE] Problème avec Ultimate Custom Clock Widget

Message par Caramel le Ven 25 Mai 2012 - 18:49

Tu fais la localisation via le réseau ou le GPS ? Ca peut venir de là.
avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [AIDE] Problème avec Ultimate Custom Clock Widget

Message par Namtar78 le Ven 25 Mai 2012 - 18:55

Je fais la localisation via le réseau et wifi. Mais j'ai testé avec le GPS activé et ça change rien.
Et dans les Settings il me voit bien.

Namtar78
Nouveau

Nouveau

ROMs : Lex & Jeffix v13
Messages : 5

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum