Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[Info+Aide] Retour d'expérience après 3 semaines d'utilisation de WP7.8

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Info+Aide] Retour d'expérience après 3 semaines d'utilisation de WP7.8

Message par Yves Noice le Dim 12 Mai 2013 - 15:51

Bonjour,

Donc, voilà quasiment 3 semaines que j'utilise mon HD2 sous WP 7.8 grâce au tuto de Titi.

J'voulais donc faire un petit retour d'expérience.
Le HD2 fonctionne parfaitement, l'OS semble assez fluide [pô de point de comparaison].
Je n'ai eu aucun plantage notoire.
Je précise que j'ai une µSD EMTEC 16Go Class4.

Je relève néanmoins 2 points négatif.
-> Le 1er semble normal et général, c'est le déchargement de la batterie. Sous WM6.5, je tenais 2/3 jours sans problème. Lors des premiers jours sous WP 7.8, je le chargeais tous les soirs!

Pour contourner ce problème, j'ai trouvé une solution qui me convient... placebo ou véritable parade, en tout cas, ça me convient! ;-)

Lorsque le téléphone semble chargé, pour ma part, à 80%, la LED passe au vert et le téléphone semble donc ne plus charger. Alors, je redémarre le téléphone et une fois qu'il est redémarré, la jauge annonce 100% de charge et le téléphone continue de charger encore quelques minutes.
2/3 minutes après, lorsque la LED passe au vert, je le débranche.
Je le passe ensuite en économie d'énergie.

Je peux alors tenir 2 à 3 jours sur la batterie selon mon utilisation: une vingtaine de SMS/MMS par jour, FB et mail relevés toutes les 2/3 heures. Peu de temps d'appel, max 20 minutes par jour (alors que je suis en illimité)!

Il en va, bien entendu, de soit qu'en économie d'énergie, il n'y a pas de relève automatique de mail ou des statuts FB et cie... mais pour ma part, cela ne me dérange pas de devoir attendre quelques secondes -de l'ordre de 3/4 secondes- au démarrage de ces fameuses applications afin de gagner 1 ou 2 jours d'autonomie sur la batterie.

-> Le 2nd point que je relève est le Bluetooth et j'aurais alors besoin de réponses, si possible.
J'ai parcouru le forum et lu que certains problèmes étaient apparus sous WP7.8 alors que les utilisateurs n'en avaient pas sous WM6.5.
La réponse semble venir d'une différence au niveau de la gestion du Bluetooth entre WM6.5 et WP7.8.

Mon problème semble plus simple que ceux rencontrés sur ce forum, peut être qu'une application tierce ou un réglage suffiront...

Je dispose d'un autoradio Alpine équipé du Bluetooth.
Mon HD2 a été connecté sans difficulté à cet équipement lors de sa première utilisation.
Cependant, désormais, à chaque fois que je monte dans mon véhicule, je dois rentrer de nouveau mon code afin que les deux appareils se synchronisent. La synchronisation ne se fait pas automatiquement comme elle pouvait se faire sous WM6.5.
Je ne sais pas si ce problème peut venir du changement des protocoles de WP7.8!?

En espérant que ce post pourra aider certains et que je pourrai aussi recevoir une aide par rapport à mon problème de Bluetooth...

Yves Noice
Bleu

Bleu

ROMs : ROM 2.3.5
: : WP 7.8

Messages : 11

Revenir en haut Aller en bas

Re: [Info+Aide] Retour d'expérience après 3 semaines d'utilisation de WP7.8

Message par vfr78 le Dim 12 Mai 2013 - 19:56

Bonjour,

Ne disposant pas d'autoradio BT, je ne peux testerpour voir, mais je n'ai aucun souci avec mes trois oreillettes différente.

Tu as essayé de voir dans les paramètre de ton autoradio si se n'est pas lui qui bloque? (genre connexion auto non alloué)

vfr78
Amateur

Amateur

ROMs : 8.0.10327.77
: : La V2.3 a Titi ;)

Messages : 54

Revenir en haut Aller en bas

Re: [Info+Aide] Retour d'expérience après 3 semaines d'utilisation de WP7.8

Message par Titi66200 le Dim 12 Mai 2013 - 20:06

Perso resynchronisation automatique sur mon Autoradio.
avatar
Titi66200
VIP

VIP

Appareil principal : MICROSOFT Lumia 950XL
ROMs : SE 10.0.14393.448
Appareil secondaire : NOKIA Lumia 1020
: : Denim SE 10.0.14393.448

Messages : 8114

Revenir en haut Aller en bas

Re: [Info+Aide] Retour d'expérience après 3 semaines d'utilisation de WP7.8

Message par Yves Noice le Dim 12 Mai 2013 - 20:29

Merci pour ces retours.

Je ne pense pô que ce soit l'autoradio car lui essaye de se reconnecter automatiquement mais le HD2 demande à chaque fois le code de synchronisation.

Puis-je juste vous demander les paramètres que vous avez dans Paramètres étendus --> Réglages ?

Concernant les lignes:
BT Forcer couplage
BT pas de Reconnexion
BT Stéréo

Merci d'avance pour vos réponses.

Et merci à toi Titi pour le travail produit.

Yves Noice
Bleu

Bleu

ROMs : ROM 2.3.5
: : WP 7.8

Messages : 11

Revenir en haut Aller en bas

Re: [Info+Aide] Retour d'expérience après 3 semaines d'utilisation de WP7.8

Message par Titi66200 le Dim 12 Mai 2013 - 20:36

Les 3 Activés.
avatar
Titi66200
VIP

VIP

Appareil principal : MICROSOFT Lumia 950XL
ROMs : SE 10.0.14393.448
Appareil secondaire : NOKIA Lumia 1020
: : Denim SE 10.0.14393.448

Messages : 8114

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum