Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[AIDE] plus de réseau ni de gps.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AIDE] plus de réseau ni de gps.

Message par jcc le Ven 9 Aoû 2013 - 16:52

bonjour, depuis hier mon tel ne reconnait plus ma carte sim et ne se connecte plus en gps.
après plusieurs flash de la  room origine via odin ,rien n'y fait. par contre dans à propos de l'appareil il me dit version de la bande de base : inconnu et en bas, secure boot status :type Samsung . je n'avais pas cela avant.merci

jcc
Integré

Integré

ROMs : en changement
Messages : 295

http://jc.courbot@gmail.com

Revenir en haut Aller en bas

Re: [AIDE] plus de réseau ni de gps.

Message par Celine62110 le Ven 9 Aoû 2013 - 18:27

Coucou as tu encore accès a ton numéro imei ? *#06#
avatar
Celine62110
Accro

Accro

ROMs : Rom inconnue
Messages : 1450

Revenir en haut Aller en bas

Re: [AIDE] plus de réseau ni de gps.

Message par Sccip le Ven 9 Aoû 2013 - 21:25

Effectivement ça ressemble a une perte d'IMEI.

Sinon, c'est bien sur un S4? car dans ton profil, c'est un Note de mentionné
avatar
Sccip
VIP

VIP

Appareil principal : LG G3
ROMs : Stock (Android 4.4.2)
Appareil secondaire : HUAWEI Ascend P7
: : Stock (Android 4.4.2)

Messages : 21407

Revenir en haut Aller en bas

Re: [AIDE] plus de réseau ni de gps.

Message par Mendicant Bias le Ven 9 Aoû 2013 - 22:45

Bonsoir tout le monde,

Arf c'est une épidémie ces derniers temps.
Je suppose que tu n'as pas fais de sauvegarde EFS (sauvegarde de ton numéro IMEI) Jcc ?
avatar
Mendicant Bias
VIP

VIP

ROMs : Rom Stock
: : X-Note v10

Messages : 21190

Revenir en haut Aller en bas

Re: [AIDE] plus de réseau ni de gps.

Message par looper972 le Ven 16 Aoû 2013 - 23:55

Bonsoir,

J'ai eu le même problème au début quand je venais d'acheter le S4, je trouvais que le réseau Bouygues ne tenait pas mon signal réseau était très faible donc après quelques jours j'ai contacté Bouygues, ils ont changé mon S4, c'était un défaut de fabrication mon nouveau S4 fonctionne très bien contrairement au premier et ça sans bidouiller quoi que se soit. Je précise j'ai constaté ce problème avant de changer de ROM sur le premier S4.
Si ça peut servir.
@+

looper972
Amateur

Amateur

Appareil principal : Note 3
ROMs : Note X
Appareil secondaire : Galaxy tab pro 10"1
Messages : 88

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum