Génération mobiles - Forum smartphones & tablettes
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Génération mobiles - Forum smartphones & tablettesConnexion

Forum Android pour smartphones & tablettes Asus, HTC, Huawei, Honor, LG, Nokia, OnePlus, Samsung, Sony, Xiaomi... Retrouvez applications, astuces, aide, jeux, tutos,...

description[AIDE] Pas d'images avec Rss Hub Empty[AIDE] Pas d'images avec Rss Hub

more_horiz
Bonjour à tous,
Je suis détenteur d'un HD2, comme indiqué dans le titre de ce post je n'ai pas d'image dans mes feeds avec Rss Hub, j'ai essayé avec Egress, le problème est le même. Peut être l'un de vous à déjà eu et réglé ce soucis !?
Merci et bon WE à tous.

McAlister

description[AIDE] Pas d'images avec Rss Hub EmptyRe: [AIDE] Pas d'images avec Rss Hub

more_horiz
Bonjour

Merci de faire attention au titre de ton topic.
Arrow Plus d'informations ici : Où, quand, comment poster sur le forum?

En gros : [BALISE] + Titre clair et précis

description[AIDE] Pas d'images avec Rss Hub EmptyRe: [AIDE] Pas d'images avec Rss Hub

more_horiz
Ok, je ferais attention aux balises, merci de me le faire remarquer, par contre je trouve mon titre super précis ! (?)

description[AIDE] Pas d'images avec Rss Hub EmptyRe: [AIDE] Pas d'images avec Rss Hub

more_horiz
C'est une remarque générique, après il faut adapter, pour ton titre pas de souci, c'était juste pour la balise Wink
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum