Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[RESOLU] Problème de connexion non identifié

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] Problème de connexion non identifié

Message par surferer le Jeu 25 Nov 2010 - 23:51

Bonjour,

j'espère poster au bon endroit.
J'explique mon problème :

Je possède un HTC HD2 Rom SFR avec un forfait illimythics 3G+ et full internet.

Aujourd'hui j'ai eu besoin de google map, et là impossible de l'utiliser. J'avais un message me demandant de me connecter au serveur (chose que je n'ai jamais eu auparavant).
La mise à jour onglet météo ne marchait pas non plus.
En cherchant un peu, je vais dans Comm Manager, et je veux activer 'Connexion de données' et j'ai la même fenêtre que dans google map (intitulée 'Connexion au réseau').
J'ai donc l'impression que quelque chose s'est déparamétré.
La veille j'ai appelé SFR pour modifier mon forfait de illimythics 3G+ avec full internet, vers illimythics 5+ webphone. Ce nouveau forfait comprenant internet, j'ai fait supprimer le full internet. Mais tout ceci ne doit prendre effet que le mois suivant.
Ceci peut-il être en rapport avec une quelconque intervention de SFR suite à mon changement de forfait à venir ?

Un point important :
Lorsque je vais à Connexion>Gérer les connexions existantes>Modifier, à la ligne 'Selectionnez un modem' j'ai 'Ligne cellulaire (GPRS)' j'avoue ne pas savoir si c'est normal. Quand je fais suivant j'ai le nom du point d'accès (sl2sfr) et encore après la page des id de connexions vierge (chose qui n'est probablement pas normal)

Que pensez vous de mon cas ?

Merci de vos éclaircissements


Dernière édition par surferer le Mar 30 Nov 2010 - 23:58, édité 1 fois

surferer
Passage

Passage

: : 3.14.406.2 (04666) F

Messages : 31

Revenir en haut Aller en bas

Re: [RESOLU] Problème de connexion non identifié

Message par surferer le Ven 26 Nov 2010 - 20:01

En faite le problème est que dès que le téléphone à besoin d'une connexion de données, il me demande un nom d'utilisateur, avec un mot de passe et un domaine. Et quand je mets simplement OK sans rien remplir, le tél semble utiliser la connexion de donnée puisque le H apparaît.
Est ce que cela peut générer des surcoût, du hors forfait ou autre ?

Merci pour vos réponse

surferer
Passage

Passage

: : 3.14.406.2 (04666) F

Messages : 31

Revenir en haut Aller en bas

Re: [RESOLU] Problème de connexion non identifié

Message par Invité le Ven 26 Nov 2010 - 20:41

Normalement pas de surcout, mais tu devrais refaire un paramétrage auto.

Et ce problème t'arrive souvent ?

Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] Problème de connexion non identifié

Message par surferer le Ven 26 Nov 2010 - 21:11

C'est la première fois que j'ai ce soucis.
Y a t-il effectivement des identifiants et mot de passe à rentrer dans la config ?

De quelle façon se fait le reparamétrage auto ?

Je me tâte à faire un hard reset mais je n'ai jamais osé le faire, ça pourrait me permettre de passer en rom HTC dernière version avec une base propre.
Est ce que ça présenterait des risques quelconques sur la garantie ?

Merci encore pour vos réponses


surferer
Passage

Passage

: : 3.14.406.2 (04666) F

Messages : 31

Revenir en haut Aller en bas

Re: [RESOLU] Problème de connexion non identifié

Message par Invité le Ven 26 Nov 2010 - 21:57

Non il y a pas de mot de passe.

Pour le paramétrage auto, c'est dans les connexions.

Pour le Hard Reset, voir faire la mise à jour, c'est toujours bien, peut être que SFR a fait une nouvelle mise à jour.
Sinon flasher pour une autre Rom c'est pas compliqué, la garantie saute si tu renvois le mobile flasher, mais tu peux revenir en arrière donc c'est pas vraiment un problème.

Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] Problème de connexion non identifié

Message par surferer le Mar 30 Nov 2010 - 21:11

Je viens de passer en rom dernière mouture htc officielle
Le tel a semblé me paramétrer certaines choses mais j'aimerais vérifier que tout soit bien configuré pour le full internet
Tout semble marcher mais j'aimerais être sûr que je ne risque pas le hors forfait.
J'ai fait la manip du guide de prise en main de sfr, à savoir :
Aller sur Connexions > Avancés > Sélectionner les réseaux, et sélectionner 'Full internet aux 2 menu déroulants (le second était sur 'réseau de bureau')

Est-ce que par hasard d'autres points seraient à contrôler ?

Merci d'avance

surferer
Passage

Passage

: : 3.14.406.2 (04666) F

Messages : 31

Revenir en haut Aller en bas

Re: [RESOLU] Problème de connexion non identifié

Message par Invité le Mar 30 Nov 2010 - 23:39

Si tu as un forfait Full Internet tu n'auras aucun risque de faire du Hors Forfait. Les seul qui ont ce risque sont ceux qui sont en forfait connect et qui doivent donc passé par la connexion Wap SFR.

Pour ta connexion c'est bon, pour le second menu tu aurais pu laissé réseau de bureau, ça n'a aucune incidence.

Invité
Invité


Revenir en haut Aller en bas

Re: [RESOLU] Problème de connexion non identifié

Message par surferer le Mar 30 Nov 2010 - 23:58

Ok, merci beaucoup me voilà rassuré smile

surferer
Passage

Passage

: : 3.14.406.2 (04666) F

Messages : 31

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum