Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[RESOLU] mon HD2 ne démarre pas aprés installation d'une nouvelle rom

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: [RESOLU] mon HD2 ne démarre pas aprés installation d'une nouvelle rom

Message par chevyvan le Lun 13 Mai 2013 - 16:29

Ah ouf! je croyais être la cigale entrain de chanter devant la fourmi devenue muette, enfin on le sait la fourmi est travailleuse et miracle te voilà.
Enfin bref trêve de plaisanteries, je suis encore et toujours coincée.
J'ai installé clk 1.5.1.5 et la rom : http://miui-france.fr/roms_sav/leo/2.4.13/MIUI_HD2_2.4.13_FR_Aroma.zip
Entretemps j'ai refais l'install et la je reboot bien sur la rom mais l'écran est figéécran
Et chose qui m'inquiète aussi le tactile ne répond pas sur cet écran.
Voili voilà. sos d'un terrien en détresse

chevyvan
Nouveau

Nouveau

ROMs : WIUI_v4_S2_2_9_7
: : flipout

Messages : 6

Revenir en haut Aller en bas

Re: [RESOLU] mon HD2 ne démarre pas aprés installation d'une nouvelle rom

Message par bzhmobile le Lun 13 Mai 2013 - 21:01

Aie...

Cela sent le problème hardware de la nappe tactile sous le bouton power...
Certains ont réolus provisoirement ce genre de problème avec un couteau/tournevis très fin en essayant de triturer au niveau du bouton power pour essayer de replacer cette nappe...
avatar
bzhmobile
VIP

VIP

Appareil principal : HTC ONE M9
ROMs : Leedroid ;)
Appareil secondaire : HTC One Mini2, Stock
: : HTC One m8s s-off

Messages : 38051

Revenir en haut Aller en bas

Re: [RESOLU] mon HD2 ne démarre pas aprés installation d'une nouvelle rom

Message par chevyvan le Ven 17 Mai 2013 - 14:49


Bingo! Je viens de démonter mon tel et j'ai bougé un peu la fameuse nappe et j'ai remis provisoirement la batterie avant de remonter : tout fonctionne!
encore bravo super fourmi et merci à ce forum où vous êtes vraiment sympa et vachement forts.
Je te laisse clôturer le sujet et mettre un beau Résolu!

chevyvan
Nouveau

Nouveau

ROMs : WIUI_v4_S2_2_9_7
: : flipout

Messages : 6

Revenir en haut Aller en bas

Re: [RESOLU] mon HD2 ne démarre pas aprés installation d'une nouvelle rom

Message par bzhmobile le Ven 17 Mai 2013 - 15:00

cheers Je te passe en [RESOLU] , sais-tu que tu peux aussi le faire en modifiant le Post1 à l'aide du bouton Wink
avatar
bzhmobile
VIP

VIP

Appareil principal : HTC ONE M9
ROMs : Leedroid ;)
Appareil secondaire : HTC One Mini2, Stock
: : HTC One m8s s-off

Messages : 38051

Revenir en haut Aller en bas

Re: [RESOLU] mon HD2 ne démarre pas aprés installation d'une nouvelle rom

Message par chevyvan le Ven 17 Mai 2013 - 17:15

non je ne savais pas mais maintenant oui. à+!




chevyvan
Nouveau

Nouveau

ROMs : WIUI_v4_S2_2_9_7
: : flipout

Messages : 6

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum