Forum Génération mobiles
Le Staff et tous les membres de Génération mobiles sont heureux de vous accueillir.

Toutefois, afin de pouvoir en profiter pleinement, il est fortement conseillé de vous inscrire ou de vous identifier

[AIDE] HD2 ne démarre plus - Ecran blanc

Voir le sujet précédent Voir le sujet suivant Aller en bas

[AIDE] HD2 ne démarre plus - Ecran blanc

Message par ddamien63 le Mar 26 Avr 2011 - 0:39

Bonjour,

Je suis sur ROM Bichon Dev V7. Depuis hier, et sans que j'ai d'explication, mon téléphone refuse de démarrer. Il reste bloqué à un écran tout blanc.

J'ai essayé de flasher avec une rom officielle, mais ça reste bloqué à 0%.

De plus, quand je branche le téléphone sur le secteur, la led reste toujours orange, comme si le tél ne chargeait pas. D'ailleurs quand je le débranche, elle reste orange et je dois enlever la batterie pour qu'elle s'éteigne.

Je pense que ma batterie est morte subitement. Mais peut-être que l'un d'entre vous a une autre explication.

Une autre chose de bizarre, c'est que quand je met à jour le SPL, la mise à jour s'effectue avec succès, mais quelle que soit le SPL que j'ai flashé, ça m'indique toujour que celui qui est installé est le 2.08 HSPL.

Je suis perdu...

Cdlt

ddamien63
Nouveau

Nouveau

ROMs : Ultimate Sense Series V7.
Messages : 5

Revenir en haut Aller en bas

Re: [AIDE] HD2 ne démarre plus - Ecran blanc

Message par TigerWolf le Dim 1 Mai 2011 - 12:00

Je UP ce message car je suis au même point depuis hier soir! Sad

Lorsque j'allume le tel j'ai un écran blanc, si je le charge la led orange reste allumé même après le débranchement et pour finir si je l'allume pour savoir le HSPL il me l'affiche.

Il y aurait-il quelqu'un pour nous aider?

Merci d'avance!!! smile

TigerWolf
Nouveau

Nouveau

Messages : 4

Revenir en haut Aller en bas

Re: [AIDE] HD2 ne démarre plus - Ecran blanc

Message par Caramel le Dim 1 Mai 2011 - 12:07

Moi aussi je UP pour que tu passes te présenter Présentez vous !

Merci Wink
avatar
Caramel
VIP++

VIP++

Appareil principal : NOKIA Lumia 1520
ROMs : WM10 10.0.14367.0
Appareil secondaire : iPhone 6+
: : iOS 9.3.1

Messages : 28164

Revenir en haut Aller en bas

Re: [AIDE] HD2 ne démarre plus - Ecran blanc

Message par TigerWolf le Dim 1 Mai 2011 - 12:16

Bon je ne sais pas ce qui se passe mais je suis sur ce site depuis un ptit moment et je m'étais déjà présenté! je sais pas si mes données on été effacées du fait que j'y était pas aller depuis un moment mais bon. Je veux bien y retourner mais serait-il possible de me répondre quand même?

TigerWolf
Nouveau

Nouveau

Messages : 4

Revenir en haut Aller en bas

Re: [AIDE] HD2 ne démarre plus - Ecran blanc

Message par TigerWolf le Lun 2 Mai 2011 - 23:30

up

TigerWolf
Nouveau

Nouveau

Messages : 4

Revenir en haut Aller en bas

Re: [AIDE] HD2 ne démarre plus - Ecran blanc

Message par EagleGun74 le Mer 7 Sep 2011 - 14:06

allez vous touchez ceux qui sont là pour casser les couilles avec ce règlement pour ce présenter on l'a deja fait.

EagleGun74
Nouveau

Nouveau

Messages : 1

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum